<!doctype html><html class="no-js" lang="en"><head><meta charSet="utf-8"/><meta name="google" content="notranslate"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title>Selçuk Özdağ: Muhalif görünüp aslında iktidara hizmet eden ciddi bir kesim var</title><meta name="description" content="&quot;CHP&#x27;den istifalar, Asiltürk&#x27;le görüşme aynı adresin kâr hanesine yönelik hamleler&quot;"/><meta name="language" content="Turkish"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><meta property="og:type" content="website"/><meta property="og:locale" content="tr_TR"/><meta property="og:site_name" content="T24"/><meta property="og:title" content="Selçuk Özdağ: Muhalif görünüp aslında iktidara hizmet eden ciddi bir kesim var"/><meta property="og:description" content="&quot;CHP&#x27;den istifalar, Asiltürk&#x27;le görüşme aynı adresin kâr hanesine yönelik hamleler&quot;"/><meta property="og:image" content="https://media-cdn.t24.com.tr/media/library/2021/01/1610806548262-sssss.jpg"/><meta property="og:image:secure_url" content="https://media-cdn.t24.com.tr/media/library/2021/01/1610806548262-sssss.jpg"/><meta property="og:url" content="https://t24.com.tr/haber/selcuk-ozdag-muhalif-gorunup-aslinda-iktidara-hizmet-eden-ciddi-bir-kesim-var,930122"/><meta property="fb:pages" content="321655424537296"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@t24comtr"/><meta name="twitter:title" content="Selçuk Özdağ: Muhalif görünüp aslında iktidara hizmet eden ciddi bir kesim var"/><meta name="twitter:description" content="&quot;CHP&#x27;den istifalar, Asiltürk&#x27;le görüşme aynı adresin kâr hanesine yönelik hamleler&quot;"/><meta name="twitter:image" content="https://media-cdn.t24.com.tr/media/library/2021/01/1610806548262-sssss.jpg"/><link rel="amphtml" href="https://t24.com.tr/amp/haber/selcuk-ozdag-muhalif-gorunup-aslinda-iktidara-hizmet-eden-ciddi-bir-kesim-var,930122"/><script src="//cdn.districtm.ca/merge/merge.v4.5.162285.js"></script><link rel="preload" href="/assets/vendors.76116d23.chunk.js" as="script"/><link rel="preload" href="/assets/client.7b853522.js" as="script"/><link rel="preload" href="/assets/vendors~about~aboutmobile~article~authordetail~authors~bookabout~bookaboutmobile~bookarticledetail~b~6bd7339b.75b8cf56.chunk.js" as="script"/><link rel="preload" href="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~b3c76482.f1766c23.chunk.js" as="script"/><link rel="preload" href="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~ea874531.9d7bfd1a.chunk.js" as="script"/><link rel="preload" href="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~9972a964.ecdea8b8.chunk.js" as="script"/><link rel="preload" href="/assets/newsdetail.8ce43d77.chunk.js" as="script"/><link href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto+Slab:400,700" rel="stylesheet"/><link rel="manifest" href="/site.webmanifest"/><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/favicons/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"/><link rel="manifest" href="/manifest.json"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png"/><meta name="theme-color" content="#ffffff"/><style id="css">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</style><div><script data-ad-client="ca-pub-5755873324068446" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div>
          <!-- Yandex.Metrika counter -->
          <script type="text/javascript" >
             (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
             m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
             (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
          
             ym(56833477, "init", {
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
             });
          </script>
          <noscript><div><img src="https://mc.yandex.ru/watch/56833477" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
          <!-- /Yandex.Metrika counter -->
          </div><link rel="manifest" href="/manifest.json?data=Bildirt"/><script>
      var uygulamaid="6008-4074-7093-5528-7505-6";
</script><script async="" src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script><div><script>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</script></div><div>
              <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
             googletag.defineOutOfPageSlot('/42427672/M_OOP_Vinyet', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            });
             </script>
             </div></head><body><div id="app"><div style="overflow:hidden;position:relative"><div><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div></div><div style="text-align:left"><div class="_2X-oM"><div class="_3lN9O"><div class="container"><div class="row"><div class="col-sm-4 col-xs-12"><a href="/" class="_3VbPy" title="T24 Logo"><img src="/assets/96718156.png" srcSet="/assets/dffed3f4.png 2x" alt="T24 Logo" class="_2gcy9"/><img src="/assets/f29b5a75.png" srcSet="/assets/a08a028e.png 2x" alt="T24 Logo" class="TFpAZ"/></a></div><div class="col-sm-2 hidden-xs"></div><div class="col-sm-6 hidden-xs"><ul class="_1P9Qi"></ul></div></div></div></div><div class="_2N123"><div class="container"><div class="row"><div class="col-xs-12"><ul><li class=""><a href="/son-dakika" title="Son Dakika">Son Dakika</a></li><li class=""><a href="/haber/koronavirus" title="Koronavirüs">Koronavirüs</a></li><li class=""><a href="/son-yazilar" title="Yazarlar">Yazarlar</a></li><li class=""><a href="/haber/gundem" title="Gündem">Gündem</a></li><li class=""><a href="/haftalik" title="T24 Haftalık">T24 Haftalık</a></li><li class=""><a href="/k24" title="Kitap24">Kitap24</a></li><li class=""><a href="/haber/dunya" title="Dünya">Dünya</a></li><li class=""><a href="/haber/ekonomi" title="Ekonomi">Ekonomi</a></li><li class=""><a href="/video" title="Video">Video</a></li><li class="_3eDek" role="presentation"><p>Diğer</p><ul><li class=""><a href="/haber/spor" title="Spor">Spor</a></li><li class=""><a href="/haber" title="Tüm Haberler">Tüm Haberler</a></li><li class=""><a href="/basin" title="Basında Bugün">Basında Bugün</a></li><li class=""><a href="/hava-durumu" title="Hava Durumu">Hava Durumu</a></li><li class=""><a href="/doviz" title="Döviz">Döviz</a></li><li class=""><a href="/foto-haber" title="Galeri">Galeri</a></li><li class=""><a href="/konular" title="Konular">Konular</a></li><li class=""><a href="/mizah-dergileri" title="Mizah Dergileri">Mizah Dergileri</a></li><li class=""><a href="/bir-bakista-bugun" title="Bir Bakışta Bugün">Bir Bakışta Bugün</a></li></ul></li></ul></div></div></div></div><div class="_1hO05" role="presentation"><div class="_14DQC"><svg aria-hidden="true" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div><ul><li class=""><a href="/" title="Anasayfa">Anasayfa</a></li><li class=""><a href="/son-dakika" title="Son Dakika">Son Dakika</a></li><li class=""><a href="/haber/koronavirus" title="Koronavirüs">Koronavirüs</a></li><li class=""><a href="/son-yazilar" title="Yazarlar">Yazarlar</a></li><li class=""><a href="/haber/gundem" title="Gündem">Gündem</a></li><li class=""><a href="/haftalik" title="T24 Haftalık">T24 Haftalık</a></li><li class=""><a href="/k24" title="Kitap24">Kitap24</a></li><li class=""><a href="/haber/dunya" title="Dünya">Dünya</a></li><li class=""><a href="/haber/ekonomi" title="Ekonomi">Ekonomi</a></li><li class=""><a href="/video" title="Video">Video</a></li><li class=""><a href="/haber/spor" title="Spor">Spor</a></li><li class=""><a href="/haber" title="Tüm Haberler">Tüm Haberler</a></li><li class=""><a href="/basin" title="Basında Bugün">Basında Bugün</a></li><li class=""><a href="/hava-durumu" title="Hava Durumu">Hava Durumu</a></li><li class=""><a href="/doviz" title="Döviz">Döviz</a></li><li class=""><a href="/foto-haber" title="Galeri">Galeri</a></li><li class=""><a href="/konular" title="Konular">Konular</a></li><li class=""><a href="/mizah-dergileri" title="Mizah Dergileri">Mizah Dergileri</a></li><li class=""><a href="/bir-bakista-bugun" title="Bir Bakışta Bugün">Bir Bakışta Bugün</a></li></ul></div></div><div><div class="container"><div class="RMu32 _2bxPZ"><div class="TOLJ7"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div></div><div class="akz0L" style="position:fixed;right:0px;z-index:99999999;bottom:0px;width:320px;height:250px"><div class=""><div class="lazyload-placeholder"></div></div></div><div class="_3qIzh"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div><div><div class="row"><div style="overflow:hidden;margin-bottom:40px;display:block"><div class="_3VvRP row"><div class="col-md-8 col-xs-12"><div class="SHdob"><div class="B9csM"><a href="/haber/politika">Politika</a><h1>Selçuk Özdağ: Muhalif görünüp aslında iktidara hizmet eden ciddi bir kesim var</h1><h2>&quot;CHP&#x27;den istifalar, Asiltürk&#x27;le görüşme aynı adresin kâr hanesine yönelik hamleler&quot;</h2></div><div class="_2k07N"><div class="_2agtu"><div class="paWz5"><div class="_3vAJf"><div class="_2HbZO"><p>31 Ocak 2021 13:43</p></div><div class="_21yHt"><ul><li><button>-</button></li><li><button>A</button></li><li><button>+</button></li></ul></div></div></div><div class="FumAP"><div><div class="_3kAJW"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><div style="width:50px;height:50px"><svg viewBox="0 0 64 64" width="50" height="50" class="social-icon social-icon--facebook "><g><rect width="64" height="64" fill="#3b5998"></rect></g><g><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></g></svg></div></div></div><div class="_3kAJW"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><div style="width:50px;height:50px"><svg viewBox="0 0 64 64" width="50" height="50" class="social-icon social-icon--twitter "><g><rect width="64" height="64" fill="#00aced"></rect></g><g><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></g></svg></div></div></div><div class="_3kAJW"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp"><div style="width:50px;height:50px"><svg viewBox="0 0 64 64" width="50" height="50" class="social-icon social-icon--whatsapp "><g><rect width="64" height="64" fill="#2cb742"></rect></g><g><path d="m42.32286,33.93287c-0.5178,-0.2589 -3.04726,-1.49644 -3.52105,-1.66732c-0.4712,-0.17346 -0.81554,-0.2589 -1.15987,0.2589c-0.34175,0.51004 -1.33075,1.66474 -1.63108,2.00648c-0.30032,0.33658 -0.60064,0.36247 -1.11327,0.12945c-0.5178,-0.2589 -2.17994,-0.80259 -4.14759,-2.56312c-1.53269,-1.37217 -2.56312,-3.05503 -2.86603,-3.57283c-0.30033,-0.5178 -0.03366,-0.80259 0.22524,-1.06149c0.23301,-0.23301 0.5178,-0.59547 0.7767,-0.90616c0.25372,-0.31068 0.33657,-0.5178 0.51262,-0.85437c0.17088,-0.36246 0.08544,-0.64725 -0.04402,-0.90615c-0.12945,-0.2589 -1.15987,-2.79613 -1.58964,-3.80584c-0.41424,-1.00971 -0.84142,-0.88027 -1.15987,-0.88027c-0.29773,-0.02588 -0.64208,-0.02588 -0.98382,-0.02588c-0.34693,0 -0.90616,0.12945 -1.37736,0.62136c-0.4712,0.5178 -1.80194,1.76053 -1.80194,4.27186c0,2.51134 1.84596,4.945 2.10227,5.30747c0.2589,0.33657 3.63497,5.51458 8.80262,7.74113c1.23237,0.5178 2.1903,0.82848 2.94111,1.08738c1.23237,0.38836 2.35599,0.33657 3.24402,0.20712c0.99159,-0.15534 3.04985,-1.24272 3.47963,-2.45956c0.44013,-1.21683 0.44013,-2.22654 0.31068,-2.45955c-0.12945,-0.23301 -0.46601,-0.36247 -0.98382,-0.59548m-9.40068,12.84407l-0.02589,0c-3.05503,0 -6.08417,-0.82849 -8.72495,-2.38189l-0.62136,-0.37023l-6.47252,1.68286l1.73463,-6.29129l-0.41424,-0.64725c-1.70875,-2.71846 -2.6149,-5.85116 -2.6149,-9.07706c0,-9.39809 7.68934,-17.06155 17.15993,-17.06155c4.58253,0 8.88029,1.78642 12.11655,5.02268c3.23625,3.21036 5.02267,7.50812 5.02267,12.06476c-0.0078,9.3981 -7.69712,17.06155 -17.14699,17.06155m14.58906,-31.58846c-3.93529,-3.80584 -9.1133,-5.95471 -14.62789,-5.95471c-11.36055,0 -20.60848,9.2065 -20.61625,20.52564c0,3.61684 0.94757,7.14565 2.75211,10.26282l-2.92557,10.63564l10.93337,-2.85309c3.0136,1.63108 6.4052,2.4958 9.85634,2.49839l0.01037,0c11.36574,0 20.61884,-9.2091 20.62403,-20.53082c0,-5.48093 -2.14111,-10.64081 -6.03239,-14.51915" fill="white"></path></g></svg></div></div></div><div class="_3kAJW"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email"><div style="width:50px;height:50px"><svg viewBox="0 0 64 64" width="50" height="50" class="social-icon social-icon--email "><g><rect width="64" height="64" fill="#7f7f7f"></rect></g><g><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></g></svg></div></div></div></div></div></div></div><div class="_29XP5" style="font-size:16px"><div><html>
<head>
</head>
<body>
<p><strong>T24 Haber Merkezi</strong></p>
<p>Ankara'da evinin önünde sopalı silahlı saldırıya uğrayan Gelecek Partisi Genel Başkan Yardımcısı <strong>Selçuk Özdağ</strong> "Muhalif gibi görünüp aslında iktidara hizmet eden ciddi bir kesimin olduğunu" belirtti. </p>
<p>CHP'den istifa eden üç milletvekili ile Saadet Partisi'nin Cumhur İttifakı'na dahil olup olmayacağı gibi tartışmaları değerlendiren Selçuk Özdağ "Muhalif gibi görünüp aslında iktidara hizmet eden ciddi bir kesim var. Amaçları hem muhalefeti dejenere etmek, hem de iktidara dolaylı katkı sunmak" dedi.</p>
<p>Twitter hesabından açıkla yapan CHP ve Saadet Partisi ile İyi Parti'deki gelişmelerin aynı adresin kâr hanesine yönelik hamleler olduğunu belirterek toplumun bu tip manipülasyonlara karşı yoğurdu üfleyerek yediğini söyledi. </p>
<p><img src="https://media-cdn.t24.com.tr/media/library/2021/01/1612091563173-ekran-alintisi.PNG" alt width="606" height="183" /></p>
<p>Özdağ'ın açıklaması şöyle:  </p>
<p><em>"Muhalefetin içinden ne kadar ayrık, ne kadar farklı ses çıkarsa -devleti yönetip yönetemeyeceklerine dair- kuşkuların artacağını biliyor, vatandaşa, bu muhalefet partileri kendi içinde bile bütün değil, ülkeyi nasıl yönetecekler dedirtmek istiyorlar.</em></p>
<p><em><strong>İYİ Parti'</strong>de bir il başkanı ile ilgili spekülasyon, SP'de <strong>Asiltürk'</strong>e yapılan ziyaret ve <strong>CHP'</strong>de 3 milletvekilinin istifası hep aynı adresin kar hanesine yönelik hamleler.</em></p>
<p><em>Muhatapları-Asiltürk hariç- bunu amaçlamamış olsalar bile, bunun kime ve neye hizmet edeceğini bilecek kadar siyasi tecrübeye sahip insanlar. Lakin toplum bu tip manipülasyonlara o kadar alıştı, o kadar tecrübe kazandı ki artık yoğurdu üfleyerek yiyor.</em></p>
<p><em>Konuşana değil, kimin nemalandığına bakıyor. Lafı sahibi ile değil, amacı  ve kime ne kazandırdığı ile tartıyor.</em></p>
<p><em>Medyada da bu amaçla istihdam edilmiş bir sürü isim var, muhalefet eder gibi yapıp, iktidarın değirmenine su taşıyorlar. Vatandaşın yandaş yazarlara inanmadığını görüp, inandırıcılık sorununu  muhalif  görünerek izale etmeye çalışıyorlar. "</em></p>
<hr /><hr />
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden;" src="https://www.dailymotion.com/embed/video/x7z0vhg?autoplay=1" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
</body>
</html></div></div><div class="akz0L"><div class=""><div class="lazyload-placeholder"></div></div></div><div class="_3ehNA"><a href="/etiketler/selçuk özdağ">selçuk özdağ</a><a href="/etiketler/gelecek partisi">gelecek partisi</a><a href="/etiketler/akp">akp</a><a href="/etiketler/chp">chp</a><a href="/etiketler/saadet">saadet</a><a href="/etiketler/asiltürk ziyaret">asiltürk ziyaret</a><a href="/etiketler/chp&#x27;li 3 vekil istifa">chp&#x27;li 3 vekil istifa</a><a href="/etiketler/hamle">hamle</a></div><div>
            <div id="ENGAGEYA_WIDGET_123501"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_123501',pubid:186987,webid:180115,wid:123501});
            </script>
            </div><script type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tr-TR","headline":"Selçuk Özdağ: Muhalif görünüp aslında iktidara hizmet eden ciddi bir kesim var","image":"https://media-cdn.t24.com.tr/media/library/2021/01/1610806548262-sssss.jpg","description":"\"CHP'den istifalar, Asiltürk'le görüşme aynı adresin kâr hanesine yönelik hamleler\"","articleBody":"<html>\n<head>\n</head>\n<body>\n<p><strong>T24 Haber Merkezi</strong></p>\n<p>Ankara'da evinin önünde sopalı silahlı saldırıya uğrayan Gelecek Partisi Genel Başkan Yardımcısı <strong>Selçuk Özdağ</strong> \"Muhalif gibi görünüp aslında iktidara hizmet eden ciddi bir kesimin olduğunu\" belirtti. </p>\n<p>CHP'den istifa eden üç milletvekili ile Saadet Partisi'nin Cumhur İttifakı'na dahil olup olmayacağı gibi tartışmaları değerlendiren Selçuk Özdağ \"Muhalif gibi görünüp aslında iktidara hizmet eden ciddi bir kesim var. Amaçları hem muhalefeti dejenere etmek, hem de iktidara dolaylı katkı sunmak\" dedi.</p>\n<p>Twitter hesabından açıkla yapan CHP ve Saadet Partisi ile İyi Parti'deki gelişmelerin aynı adresin kâr hanesine yönelik hamleler olduğunu belirterek toplumun bu tip manipülasyonlara karşı yoğurdu üfleyerek yediğini söyledi. </p>\n<p><img src=\"https://media-cdn.t24.com.tr/media/library/2021/01/1612091563173-ekran-alintisi.PNG\" alt width=\"606\" height=\"183\" /></p>\n<p>Özdağ'ın açıklaması şöyle:  </p>\n<p><em>\"Muhalefetin içinden ne kadar ayrık, ne kadar farklı ses çıkarsa -devleti yönetip yönetemeyeceklerine dair- kuşkuların artacağını biliyor, vatandaşa, bu muhalefet partileri kendi içinde bile bütün değil, ülkeyi nasıl yönetecekler dedirtmek istiyorlar.</em></p>\n<p><em><strong>İYİ Parti'</strong>de bir il başkanı ile ilgili spekülasyon, SP'de <strong>Asiltürk'</strong>e yapılan ziyaret ve <strong>CHP'</strong>de 3 milletvekilinin istifası hep aynı adresin kar hanesine yönelik hamleler.</em></p>\n<p><em>Muhatapları-Asiltürk hariç- bunu amaçlamamış olsalar bile, bunun kime ve neye hizmet edeceğini bilecek kadar siyasi tecrübeye sahip insanlar. Lakin toplum bu tip manipülasyonlara o kadar alıştı, o kadar tecrübe kazandı ki artık yoğurdu üfleyerek yiyor.</em></p>\n<p><em>Konuşana değil, kimin nemalandığına bakıyor. Lafı sahibi ile değil, amacı  ve kime ne kazandırdığı ile tartıyor.</em></p>\n<p><em>Medyada da bu amaçla istihdam edilmiş bir sürü isim var, muhalefet eder gibi yapıp, iktidarın değirmenine su taşıyorlar. Vatandaşın yandaş yazarlara inanmadığını görüp, inandırıcılık sorununu  muhalif  görünerek izale etmeye çalışıyorlar. \"</em></p>\n<hr /><hr />\n<div style=\"position:relative;padding-bottom:56.25%;height:0;overflow:hidden;\"><iframe style=\"width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden;\" src=\"https://www.dailymotion.com/embed/video/x7z0vhg?autoplay=1\" width=\"100%\" height=\"100%\" frameborder=\"0\" allowfullscreen=\"allowfullscreen\" data-mce-fragment=\"1\"></iframe></div>\n</body>\n</html>","articleSection":"Politika","publisher":{"@type":"Organization","name":"T24","logo":{"@type":"ImageObject","url":"https://t24.com.tr/logo.png"},"sameAs":["https://www.facebook.com/T24comtr","https://www.instagram.com/t24comtr","https://twitter.com/t24comtr"],"url":"https://t24.com.tr","contactPoint":[{"@type":"ContactPoint","contactType":"customer service","email":"bilgi@t24.com.tr","areaServed":"TR","url":"https://t24.com.tr"}]},"datePublished":"2021-01-31T13:43:00+03:00","genre":"News","mainEntityOfPage":"https://t24.com.tr/haber/selcuk-ozdag-muhalif-gorunup-aslinda-iktidara-hizmet-eden-ciddi-bir-kesim-var,930122","author":{"@type":"Organization","name":"T24","logo":{"@type":"ImageObject","url":"https://t24.com.tr/logo.png"},"sameAs":["https://www.facebook.com/T24comtr","https://www.instagram.com/t24comtr","https://twitter.com/t24comtr"],"url":"https://t24.com.tr","contactPoint":[{"@type":"ContactPoint","contactType":"customer service","email":"bilgi@t24.com.tr","areaServed":"TR","url":"https://t24.com.tr"}]},"url":"https://t24.com.tr/haber/selcuk-ozdag-muhalif-gorunup-aslinda-iktidara-hizmet-eden-ciddi-bir-kesim-var,930122"}]</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://t24.com.tr","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https://t24.com.tr/haber/politika","name":"Politika"}},{"@type":"ListItem","position":3,"item":{"@id":"https://t24.com.tr/haber/selcuk-ozdag-muhalif-gorunup-aslinda-iktidara-hizmet-eden-ciddi-bir-kesim-var,930122","name":"Selçuk Özdağ: Muhalif görünüp aslında iktidara hizmet eden ciddi bir kesim var"}}]}</script><div class="row"></div></div></div><div class="col-md-4 col-xs-12"><div class="akz0L" style="margin-bottom:20px"><div class=""><div class="lazyload-placeholder"></div></div></div><div class="akz0L" style="margin-bottom:20px"><div class=""><div class="lazyload-placeholder"></div></div></div><div>
              <div id="ENGAGEYA_WIDGET_134921"></div>
              <script data-cfasync="false">
              (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
              __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_134921',pubid:186987,webid:180115,wid:134921});
              </script>
            </div><div class="akz0L" style="margin-bottom:20px"><div class=""><div class="lazyload-placeholder"></div></div></div></div></div></div></div><div style="margin-bottom:40px;padding-bottom:20px;border-bottom:1px solid #f1f1f1"></div></div><div class="RMu32 _2zycy"><div class="TOLJ7"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div></div></div></div><div class="_3E0W_"><div class="container"><div class="row"><div class="col-sm-4 col-xs-12"><div class="r1ybC"><img src="/assets/02db4bb2.png" srcSet="/assets/d9739021.png 2x" alt="T24 Logo"/><p>© Tüm hakları saklıdır.</p></div><ul><li><a href="http://facebook.com/t24comtr" target="_blank" rel="noopener noreferrer">Facebook</a></li><li><a href="http://twitter.com/t24comtr" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="http://instagram.com/t24comtr" target="_blank" rel="noopener noreferrer">Instagram</a></li><li><a href="https://plus.google.com/108171415507668701907" target="_blank" rel="noopener noreferrer">Google+</a></li><li><a href="/rss-listesi" title="RSS Listesi">RSS Listesi</a></li></ul></div><div class="col-sm-4 col-xs-12"><h3>Yazarlar</h3><ul><li><a href="/yazarlar/ahmet-sever" title="Ahmet Sever Yazıları">Ahmet Sever</a></li><li><a href="/yazarlar/ahmet-talimciler" title="Ahmet Talimciler Yazıları">Ahmet Talimciler</a></li><li><a href="/yazarlar/akdogan-ozkan" title="Akdoğan Özkan Yazıları">Akdoğan Özkan</a></li><li><a href="/yazarlar/ali-akay" title="Ali Akay Yazıları">Ali Akay</a></li><li><a href="/yazarlar/atilla-dorsay" title="Atilla Dorsay Yazıları">Atilla Dorsay</a></li><li><a href="/yazarlar/aydin-engin" title="Aydın Engin Yazıları">Aydın Engin</a></li><li><a href="/yazarlar/aysel-sagir" title="Aysel Sağır Yazıları">Aysel Sağır</a></li><li><a href="/yazarlar/aytun-aktan" title="Aytun Aktan Yazıları">Aytun Aktan</a></li><li><a href="/yazarlar/baris-soydan" title="Barış Soydan Yazıları">Barış Soydan</a></li><li><a href="/yazarlar/bekir-agirdir" title="Bekir Ağırdır Yazıları">Bekir Ağırdır</a></li><li><a href="/yazarlar/cemal-tunc" title="Cemal Tunçdemir Yazıları">Cemal Tunçdemir</a></li><li><a href="/yazarlar/cagnur-ozturk" title="Çağnur Öztürk Yazıları">Çağnur Öztürk</a></li><li><a href="/yazarlar/cigdem-anad" title="Çiğdem Anad Yazıları">Çiğdem Anad</a></li><li><a href="/yazarlar/deniz-can" title="Deniz Can Yazıları">Deniz Can</a></li><li><a href="/yazarlar/dogan-akin" title="Doğan Akın Yazıları">Doğan Akın</a></li><li><a href="/yazarlar/emrah-akin" title="Emrah Akın Yazıları">Emrah Akın</a></li><li><a href="/yazarlar/erdogan-iscan" title="Erdoğan İşcan Yazıları">Erdoğan İşcan</a></li><li><a href="/yazarlar/erdogan-saglam" title="Erdoğan Sağlam Yazıları">Erdoğan Sağlam</a></li><li><a href="/yazarlar/fikret-bila" title="Fikret Bila Yazıları">Fikret Bila</a></li><li><a href="/yazarlar/fulya-cansen" title="Fulya Canşen Yazıları">Fulya Canşen</a></li><li><a href="/yazarlar/fusun-sarp-nebil" title="Füsun Sarp Nebil Yazıları">Füsun Sarp Nebil</a></li><li><a href="/yazarlar/gokcer-tahincioglu-yuzlesme" title="Gökçer Tahincioğlu / Yüzleşme Yazıları">Gökçer Tahincioğlu / Yüzleşme</a></li><li><a href="/yazarlar/hakan-aksay" title="Hakan Aksay Yazıları">Hakan Aksay</a></li><li><a href="/yazarlar/hande-cayir" title="Hande Çayır Yazıları">Hande Çayır</a></li><li><a href="/yazarlar/hasan-cemal" title="Hasan Cemal Yazıları">Hasan Cemal</a></li><li><a href="/yazarlar/hasan-servet-oktem" title="Hasan Servet Öktem Yazıları">Hasan Servet Öktem</a></li><li><a href="/yazarlar/ilham-suheyl-aygul" title="İlham Süheyl Aygül Yazıları">İlham Süheyl Aygül</a></li><li><a href="/yazarlar/iskender-aruoba" title="İskender Aruoba Yazıları">İskender Aruoba</a></li><li><a href="/yazarlar/leyla-alp" title="Leyla Alp Yazıları">Leyla Alp</a></li><li><a href="/yazarlar/mehmet-y-yilmaz" title="Mehmet Y. Yılmaz Yazıları">Mehmet Y. Yılmaz</a></li><li><a href="/yazarlar/mehmet-y-yilmaz-futbol" title="Mehmet Y. Yılmaz | Futbol Yazıları">Mehmet Y. Yılmaz | Futbol</a></li><li><a href="/yazarlar/mehmet-y-yilmaz-hafta-sonu" title="Mehmet Y. Yılmaz | Hafta Sonu Yazıları">Mehmet Y. Yılmaz | Hafta Sonu</a></li><li><a href="/yazarlar/mehmet-yalcin" title="Mehmet Yalçın Yazıları">Mehmet Yalçın</a></li></ul><ul><li><a href="/yazarlar/metin-gurcan" title="Metin Gürcan Yazıları">Metin Gürcan</a></li><li><a href="/yazarlar/metin-munir" title="Metin Münir Yazıları">Metin Münir</a></li><li><a href="/yazarlar/m-k-perker" title="M. K. Perker Çiziyor">M. K. Perker</a></li><li><a href="/yazarlar/murat-belge" title="Murat Belge Yazıları">Murat Belge</a></li><li><a href="/yazarlar/murat-bjedug" title="Murat Bjeduğ Yazıları">Murat Bjeduğ</a></li><li><a href="/yazarlar/murat-sabuncu" title="Murat Sabuncu Yazıları">Murat Sabuncu</a></li><li><a href="/yazarlar/oguz-demiralp-x" title="Oğuz Demiralp Yazıları">Oğuz Demiralp</a></li><li><a href="/yazarlar/oya-baydar" title="Oya Baydar Yazıları">Oya Baydar</a></li><li><a href="/yazarlar/pinar-dogu" title="Pınar Doğu Yazıları">Pınar Doğu</a></li><li><a href="/yazarlar/raffi-a-hermonn" title=" Raffi A. Hermonn Yazıları">Rafi Hermonn</a></li><li><a href="/yazarlar/ridvan-akar" title="Rıdvan Akar Yazıları">Rıdvan Akar</a></li><li><a href="/yazarlar/riza-turmen" title="Rıza Türmen Yazıları">Rıza Türmen</a></li><li><a href="/yazarlar/selcuk-demirel" title="Selçuk Demirel Yazıları">Selçuk Demirel</a></li><li><a href="/yazarlar/sencer-ayata" title="Sencer Ayata Yazıları">Sencer Ayata</a></li><li><a href="/yazarlar/seyfettin-gursel" title="Seyfettin Gürsel Yazıları">Seyfettin Gürsel</a></li><li><a href="/yazarlar/suha-umar" title="Süha Umar Yazıları">Süha Umar</a></li><li><a href="/yazarlar/suheyl-aygul" title="Süheyl Aygül Yazıları">Süheyl Aygül</a></li><li><a href="/yazarlar/sebnem-senyener" title="Şebnem Şenyener Yazıları">Şebnem Şenyener</a></li><li><a href="/yazarlar/senay-tanrivermis" title="Şenay Tanrıvermiş Yazıları">Şenay Tanrıvermiş</a></li><li><a href="/yazarlar/sirin-payzin" title="Şirin Payzın Yazıları">Şirin Payzın</a></li><li><a href="/yazarlar/sukru-hatun" title="Şükrü Hatun Yazıları">Şükrü Hatun</a></li><li><a href="/yazarlar/tan-oral" title="Tan Oral Yazıları">Tan Oral</a></li><li><a href="/yazarlar/tarhan-erdem" title="Tarhan Erdem Yazıları">Tarhan Erdem</a></li><li><a href="/yazarlar/tolga-sirin" title="Tolga Şirin Yazıları">Tolga Şirin</a></li><li><a href="/yazarlar/tugce-tatari" title="Tuğçe Tatari Yazıları">Tuğçe Tatari</a></li><li><a href="/yazarlar/tugrul-aksar" title="Tuğrul Akşar Yazıları">Tuğrul Akşar</a></li><li><a href="/yazarlar/tugrul-eryilmaz-duzeyli-magazin" title="Tuğrul Eryılmaz Yazıları">Tuğrul Eryılmaz</a></li><li><a href="/yazarlar/turkay-demir" title="Türkay Demir Yazıları">Türkay Demir</a></li><li><a href="/yazarlar/umut-ozan-darici" title="Umut Ozan Darıcı Yazıları">Umut Ozan Darıcı</a></li><li><a href="/yazarlar/umit-otan" title="Ümit Otan Yazıları">Ümit Otan</a></li><li><a href="/yazarlar/vecdi-sayar" title="Vecdi Sayar Yazıları">Vecdi Sayar</a></li><li><a href="/yazarlar/yalcin-dogan" title="Yalçın Doğan Yazıları">Yalçın Doğan</a></li><li><a href="/yazarlar/yilmaz-murat-bilican" title="Yılmaz Murat Bilican Yazıları">Yılmaz Murat Bilican</a></li><li><a href="/yazarlar/yusuf-nazim" title="Yusuf Nazım Yazıları">Yusuf Nazım</a></li><li><a href="/yazarlar/zeynel-lule" title="Zeynel Lüle Yazıları">Zeynel Lüle</a></li></ul></div><div class="col-sm-4 col-xs-12"><div class="_3ebXa"><h3>Kategoriler</h3><ul></ul><ul></ul></div><div class="_3ebXa"><h3>T24</h3><ul><li><a href="/hakkinda">Hakkında</a></li><li><a href="/reklam">Reklam</a></li><li><a href="/kullanim-ve-gizlilik">Kullanım ve Gizlilik Şartları</a></li></ul></div></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"T24","logo":{"@type":"ImageObject","url":"https://t24.com.tr/logo.png"},"sameAs":["https://www.facebook.com/T24comtr","https://www.instagram.com/t24comtr","https://twitter.com/t24comtr"],"url":"https://t24.com.tr","contactPoint":[{"@type":"ContactPoint","contactType":"customer service","email":"bilgi@t24.com.tr","areaServed":"TR","url":"https://t24.com.tr"}]}</script><div>
            <!--BEGIN PeakAuto TAG - t24.com.tr -->
            <script data-cfasync='false' type='text/javascript'>
                ;(function(o) {
                    var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
                    l=w.location.href,d=w.document;w.apd_options=o;
                    if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
                    var fiab=d.createElement('script'); fiab.type = 'text/javascript';
                    fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
                    ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
                    var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
                    fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
                    fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                    ft.appendChild(fi);
                })({ 
                    'websiteId': 7374, 
                    'scheme':    '//'
                });
            </script>
            <!-- END PeakAuto TAG -->
            </div></div></div><script>window.App={"apiUrl":""}</script><script src="/assets/vendors.76116d23.chunk.js"></script><script src="/assets/client.7b853522.js"></script><script src="/assets/vendors~about~aboutmobile~article~authordetail~authors~bookabout~bookaboutmobile~bookarticledetail~b~6bd7339b.75b8cf56.chunk.js"></script><script src="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~b3c76482.f1766c23.chunk.js"></script><script src="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~ea874531.9d7bfd1a.chunk.js"></script><script src="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~9972a964.ecdea8b8.chunk.js"></script><script src="/assets/newsdetail.8ce43d77.chunk.js"></script><script>window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;ga('create','UA-10490840-1','auto');ga('send','pageview')</script><script src="https://www.google-analytics.com/analytics.js" async="" defer=""></script><div>
              <script src="https://pubads.g.doubleclick.net/gampad/adx?iu=/42427672/T24_1x1&sz=1x1&pre=1&m=text/javascript" async></script>
            </div><div>
            <script src="https://run.admost.com/adx/get.ashx?k=55137&preredir={amClickThru}"></script>
            </div></body></html>