<!doctype html><html class="no-js" lang="en"><head><meta charSet="utf-8"/><meta name="google" content="notranslate"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title>YAĞMUR ALİ COŞKUN - K24</title><meta name="description" content="YAĞMUR ALİ COŞKUN Yazıları"/><meta name="language" content="Turkish"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><meta property="og:type" content="website"/><meta property="og:locale" content="tr_TR"/><meta property="og:site_name" content="T24"/><meta property="og:title" content="YAĞMUR ALİ COŞKUN - K24"/><meta property="og:description" content="YAĞMUR ALİ COŞKUN Yazıları"/><meta property="og:image" content="undefined"/><meta property="og:image:secure_url" content="undefined"/><meta property="og:url" content="https://t24.com.tr/k24/yazarlar/yagmur-ali-coskun"/><meta property="fb:pages" content="321655424537296"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@t24comtr"/><meta name="twitter:title" content="YAĞMUR ALİ COŞKUN - K24"/><meta name="twitter:description" content="YAĞMUR ALİ COŞKUN Yazıları"/><meta name="twitter:image" content="undefined"/><link rel="preload" href="/assets/vendors.76116d23.chunk.js" as="script"/><link rel="preload" href="/assets/client.46f65feb.js" as="script"/><link rel="preload" href="/assets/vendors~about~aboutmobile~article~authordetail~authors~bookabout~bookaboutmobile~bookarticledetail~b~6bd7339b.c476186e.chunk.js" as="script"/><link rel="preload" href="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~b3c76482.4cbd3ece.chunk.js" as="script"/><link rel="preload" href="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~ea874531.d4e3b2af.chunk.js" as="script"/><link rel="preload" href="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~9972a964.5ebc775a.chunk.js" as="script"/><link rel="preload" href="/assets/bookcategory.eff37257.chunk.js" as="script"/><link href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto+Slab:400,700" rel="stylesheet"/><link rel="manifest" href="/site.webmanifest"/><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/favicons/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"/><link rel="manifest" href="/manifest.json"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png"/><meta name="theme-color" content="#ffffff"/><style id="css">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</style><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5755873324068446" crossorigin="anonymous"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5755873324068446",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>
</div><div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-V2E36KRB71"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-V2E36KRB71');
</script>

          </div><link rel="manifest" href="/manifest.json?data=Bildirt"/><script>
      var uygulamaid="6008-4074-7093-5528-7505-6";
</script><script async="" src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script><div>
              <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
             googletag.defineOutOfPageSlot('/42427672/M_OOP_Vinyet', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            });
             </script>
             </div><link rel="preconnect" href="https://membrana-cdn.media/"/><link rel="dns-prefetch" href="https://membrana-cdn.media/"/><script async="" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async="" src="https://cdn.membrana.media/t24/ym.js"></script><div>
                    <script>
            window.yieldMasterCmd = window.yieldMasterCmd || [];
            window.yieldMasterCmd.push(function() {
                window.yieldMaster.init({
                    pageVersionAutodetect: true
                });
            });
        </script> 
        </div><div>
                    <script async src="https://fundingchoicesmessages.google.com/i/pub-5755873324068446?ers=1" nonce="5jaZEnEhQUPmJEbti5dCHQ"></script>
                  <script nonce="5jaZEnEhQUPmJEbti5dCHQ">
	(function() {
		function signalGooglefcPresent() {
			if (!window.frames['googlefcPresent']) {
				if (document.body) {
					const iframe = document.createElement('iframe');
					iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;';
					iframe.style.display = 'none';
					iframe.name = 'googlefcPresent';
					document.body.appendChild(iframe);
				} else {
					setTimeout(signalGooglefcPresent, 0);
				}
			}
		}

		signalGooglefcPresent();
	})(); 
</script>  
        </div></head><body><div id="app"><div style="background-color:#FAFAFA;padding-top:60px;margin-top:-35px;text-align:left" data-reactroot=""><div class="_2p-gJ"><div class="bIGVE"><div class="container"><div class="row"><div class="col-md-3 col-sm-4 col-xs-12"><a href="/k24" class="_3uUP1" title="K24 Anasayfa"><img src="/assets/e346740c.png" alt="K24 Logo"/></a></div><div class="col-md-5 col-sm-3 col-xs-5 hidden-xs"><div class="_3FyBH"><div class="slick-slider _2poVZ slick-vertical slick-initialized"><div class="slick-list"><div class="slick-track" style="width:0%;left:NaN%"></div></div></div></div></div><div class="col-md-1 col-sm-1 hidden-xs"><a href="/k24/kategori/english" title="K24 English" class="_1impe">EN</a></div><div class="col-md-3 col-sm-4 hidden-xs"><a href="/" class="_2U1TA" title="T24 Anasayfa"><img src="/assets/abdcaa6c.png" srcSet="/assets/13411f0f.png 2x" alt="T24 Logo"/></a></div></div></div></div><div class="_1ol_Y"><div class="container"><div class="row"><div class="col-xs-12"><ul><li class=""><a href="/k24/kategori/editorden" title="EDİTÖRDEN">EDİTÖRDEN</a></li><li class=""><a href="/k24/kategori/dosya" title="DOSYA">DOSYA</a></li><li class=""><a href="/k24/kategori/kritik" title="KRİTİK">KRİTİK</a></li><li class=""><a href="/k24/kategori/soylesi" title="SÖYLEŞİ">SÖYLEŞİ</a></li><li class=""><a href="/k24/kategori/portre" title="PORTRE">PORTRE</a></li><li class=""><a href="/k24/kategori/evvel-zaman" title="EVVEL ZAMAN">EVVEL ZAMAN</a></li><li class=""><a href="/k24/kitaplar" title="KİTAPLAR">KİTAPLAR</a></li><li class=""><a href="/k24/kategori/her-sey" title="HER ŞEY">HER ŞEY</a></li><li class=""><a href="/k24/kategori/haberler" title="HABERLER">HABERLER</a></li><li class=""><a href="/k24/kategori/tadimlik" title="TADIMLIK">TADIMLIK</a></li><li class=""><a href="/k24/kategori/sorusturma" title="SORUŞTURMA">SORUŞTURMA</a></li><li class=""><a href="/k24/videolar" title="VİDEOLAR">VİDEOLAR</a></li><li class="_3-sU5" role="presentation"><p>DİĞER</p><ul><li class=""><a href="/k24/kategori/haberler" title="HABERLER">HABERLER</a></li><li class=""><a href="/k24/kategori/tadimlik" title="TADIMLIK">TADIMLIK</a></li><li class=""><a href="/k24/kategori/sorusturma" title="SORUŞTURMA">SORUŞTURMA</a></li><li class=""><a href="/k24/videolar" title="VİDEOLAR">VİDEOLAR</a></li></ul></li></ul></div></div></div></div><div class="_1IVxr" role="presentation"><div class="_1HxZo"><svg aria-hidden="true" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div><ul><li class=""><a href="/" title="ANASAYFA">ANASAYFA</a></li><li class=""><a href="/k24/kategori/editorden" title="EDİTÖRDEN">EDİTÖRDEN</a></li><li class=""><a href="/k24/kategori/dosya" title="DOSYA">DOSYA</a></li><li class=""><a href="/k24/kategori/kritik" title="KRİTİK">KRİTİK</a></li><li class=""><a href="/k24/kategori/soylesi" title="SÖYLEŞİ">SÖYLEŞİ</a></li><li class=""><a href="/k24/kategori/portre" title="PORTRE">PORTRE</a></li><li class=""><a href="/k24/kategori/evvel-zaman" title="EVVEL ZAMAN">EVVEL ZAMAN</a></li><li class=""><a href="/k24/kitaplar" title="KİTAPLAR">KİTAPLAR</a></li><li class=""><a href="/k24/kategori/her-sey" title="HER ŞEY">HER ŞEY</a></li><li class=""><a href="/k24/kategori/haberler" title="HABERLER">HABERLER</a></li><li class=""><a href="/k24/kategori/tadimlik" title="TADIMLIK">TADIMLIK</a></li><li class=""><a href="/k24/kategori/sorusturma" title="SORUŞTURMA">SORUŞTURMA</a></li><li class=""><a href="/k24/videolar" title="VİDEOLAR">VİDEOLAR</a></li></ul></div></div><div><div class="container"><div class="row"><div class="col-xs-12"><div class="lhk4x"><div class="ofq3e"><h1>YAĞMUR ALİ COŞKUN</h1></div><div class="_31CQe row"><div class="col-lg-4 col-md-6 col-xs-12"><div class="_1Epxu"><div class="_1SRsW"><a href="/k24/kategori/portre" title="Portre">Portre</a></div><a href="/k24/yazi/mike-davis-her-seyi-bilen-kamyoncu,3965" title="Mike Davis, her şeyi bilen kamyoncu!"><div style="height:150px" class="lazyload-placeholder"></div></a><h2><a href="/k24/yazi/mike-davis-her-seyi-bilen-kamyoncu,3965" title="Mike Davis, her şeyi bilen kamyoncu!">Mike Davis, her şeyi bilen kamyoncu!</a></h2><p><a href="/k24/yazi/mike-davis-her-seyi-bilen-kamyoncu,3965" title="Mike Davis, her şeyi bilen kamyoncu!">“ABD&#x27;nin 1960’lı yıllarda keskinleşen radikalizmi, siyahi kent yoksullarıyla beyaz öğrencilerin işbirliğinin bir ürünüydü. Mike Davis ise beyaz radikal önderlerin hemen hepsinin aksine, sapına kadar işçi bir ailenin çocuğuydu, ekmek kavgası nedir bilirdi.”</a></p><a href="/k24/yazarlar/yagmur-ali-coskun" title="YAĞMUR ALİ COŞKUN" class="_3FM0b">YAĞMUR ALİ COŞKUN</a></div></div><span style="font-size:0"></span><div class="col-lg-4 col-md-6 col-xs-12"><div class="_1Epxu"><div class="_1SRsW"><a href="/k24/kategori/english" title="English">English</a></div><a href="/k24/yazi/mike-davis-the-trucker-who-knew-it-all,3966" title="Mike Davis: the trucker who knew it all!"><div style="height:150px" class="lazyload-placeholder"></div></a><h2><a href="/k24/yazi/mike-davis-the-trucker-who-knew-it-all,3966" title="Mike Davis: the trucker who knew it all!">Mike Davis: the trucker who knew it all!</a></h2><p><a href="/k24/yazi/mike-davis-the-trucker-who-knew-it-all,3966" title="Mike Davis: the trucker who knew it all!">&quot;The radicalism of the American 1960s was the product of an alliance between the Black urban underclass and white students. Mike Davis, however, was unlike virtually all other white radical leaders: he was the son of a working-class family through and through, and thus knew what it meant to fight for one’s bread.&quot;</a></p><a href="/k24/yazarlar/yagmur-ali-coskun" title="YAĞMUR ALİ COŞKUN" class="_3FM0b">YAĞMUR ALİ COŞKUN</a></div></div><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Article","author":{"@type":"Person","name":"YAĞMUR ALİ COŞKUN"},"inLanguage":"tr-TR","name":"Mike Davis, her şeyi bilen kamyoncu!","headline":"Mike Davis, her şeyi bilen kamyoncu!","image":"https://media-cdn.t24.com.tr/media/library/2022/11/1668031152049-bandaj.jpg","description":"“ABD'nin 1960’lı yıllarda keskinleşen radikalizmi, siyahi kent yoksullarıyla beyaz öğrencilerin işbirliğinin bir ürünüydü. Mike Davis ise beyaz radikal önderlerin hemen hepsinin aksine, sapına kadar işçi bir ailenin çocuğuydu, ekmek kavgası nedir bilirdi.”","articleSection":"Portre","publisher":{"@type":"Organization","name":"T24","logo":{"@type":"ImageObject","url":"https://t24.com.tr/logo.png"},"sameAs":["https://www.facebook.com/T24comtr","https://www.instagram.com/t24comtr","https://twitter.com/t24comtr"],"url":"https://t24.com.tr","contactPoint":[{"@type":"ContactPoint","contactType":"customer service","email":"bilgi@t24.com.tr","areaServed":"TR","url":"https://t24.com.tr"}]},"datePublished":"2022-11-10T22:00:00+03:00","url":"https://t24.com.tr/k24/yazi/mike-davis-her-seyi-bilen-kamyoncu,3965"},{"@context":"http://schema.org","@type":"Article","author":{"@type":"Person","name":"YAĞMUR ALİ COŞKUN"},"inLanguage":"tr-TR","name":"Mike Davis: the trucker who knew it all!","headline":"Mike Davis: the trucker who knew it all!","image":"https://media-cdn.t24.com.tr/media/library/2022/11/1668033823222-bandaj-eng.jpg","description":"\"The radicalism of the American 1960s was the product of an alliance between the Black urban underclass and white students. Mike Davis, however, was unlike virtually all other white radical leaders: he was the son of a working-class family through and through, and thus knew what it meant to fight for one’s bread.\"","articleSection":"English","publisher":{"@type":"Organization","name":"T24","logo":{"@type":"ImageObject","url":"https://t24.com.tr/logo.png"},"sameAs":["https://www.facebook.com/T24comtr","https://www.instagram.com/t24comtr","https://twitter.com/t24comtr"],"url":"https://t24.com.tr","contactPoint":[{"@type":"ContactPoint","contactType":"customer service","email":"bilgi@t24.com.tr","areaServed":"TR","url":"https://t24.com.tr"}]},"datePublished":"2022-11-10T01:43:00+03:00","url":"https://t24.com.tr/k24/yazi/mike-davis-the-trucker-who-knew-it-all,3966"}]</script></div></div></div></div></div></div><div class="_2CTYf"><div class="container"><div class="row"><div class="col-sm-6 col-xs-12"><ul><li><a href="http://platform24.org/" target="_blank" rel="noopener noreferrer" title="P24"><img src="/assets/601dbc27.png" alt="P24 Logo"/></a></li><li><a href="/k24/hakkinda" title="K24 Hakkında">Hakkında</a></li><li><a href="/k24/iletisim" title="K24 İletişim">İletişim</a></li><li><a href="/rss-listesi" title="RSS Listesi">RSS Listesi</a></li><li><a href="https://www.facebook.com/kitapkulturkritik" target="_blank" rel="noopener noreferrer" title="K24 Facebook">Facebook</a></li><li><a href="https://twitter.com/kitapkritik24" target="_blank" rel="noopener noreferrer" title="K24 Twitter">Twitter</a></li></ul><p>© Tüm hakları saklıdır.</p></div><div class="col-sm-4 col-xs-12"><div><input type="text" name="email" placeholder="Email adresiniz"/><button> <!-- -->Bültene Kayıt</button></div></div><div class="col-sm-2 col-xs-12"><ul class="_1pE2I"><li><p role="presentation">↑ Yukarı çık</p></li><li><a href="/" title="T24 Anasayfa">T24 ana sayfa</a></li></ul></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"T24","logo":{"@type":"ImageObject","url":"https://t24.com.tr/logo.png"},"sameAs":["https://www.facebook.com/T24comtr","https://www.instagram.com/t24comtr","https://twitter.com/t24comtr"],"url":"https://t24.com.tr","contactPoint":[{"@type":"ContactPoint","contactType":"customer service","email":"bilgi@t24.com.tr","areaServed":"TR","url":"https://t24.com.tr"}]}</script></div></div><script>window.App={"apiUrl":""}</script><script src="/assets/vendors.76116d23.chunk.js"></script><script src="/assets/client.46f65feb.js"></script><script src="/assets/vendors~about~aboutmobile~article~authordetail~authors~bookabout~bookaboutmobile~bookarticledetail~b~6bd7339b.c476186e.chunk.js"></script><script src="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~b3c76482.4cbd3ece.chunk.js"></script><script src="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~ea874531.d4e3b2af.chunk.js"></script><script src="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~9972a964.5ebc775a.chunk.js"></script><script src="/assets/bookcategory.eff37257.chunk.js"></script><script>window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;ga('create','UA-10490840-1','auto');ga('send','pageview')</script><script src="https://www.google-analytics.com/analytics.js" async="" defer=""></script><div>
              <script src="https://pubads.g.doubleclick.net/gampad/adx?iu=/42427672/T24_1x1&sz=1x1&pre=1&m=text/javascript" async></script>
            </div><div>
            <script src="https://run.admost.com/adx/get.ashx?k=55137&preredir={amClickThru}"></script>
            </div></body></html>