<!doctype html><html class="no-js" lang="en"><head><meta charSet="utf-8"/><meta name="google" content="notranslate"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title>Sibel Sakarya</title><meta name="description" content="Sibel Sakarya Yazıları"/><meta name="language" content="Turkish"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><meta property="og:type" content="website"/><meta property="og:locale" content="tr_TR"/><meta property="og:site_name" content="T24"/><meta property="og:title" content="Sibel Sakarya"/><meta property="og:description" content="Sibel Sakarya Yazıları"/><meta property="og:image" content="https://media-cdn.t24.com.tr/media/library/2020/03/1584713231878-sibel-sakarya.jpg"/><meta property="og:image:secure_url" content="https://media-cdn.t24.com.tr/media/library/2020/03/1584713231878-sibel-sakarya.jpg"/><meta property="og:url" content="https://t24.com.tr/yazarlar/sibel-sakarya"/><meta property="fb:pages" content="321655424537296"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@t24comtr"/><meta name="twitter:title" content="Sibel Sakarya"/><meta name="twitter:description" content="Sibel Sakarya Yazıları"/><meta name="twitter:image" content="https://media-cdn.t24.com.tr/media/library/2020/03/1584713231878-sibel-sakarya.jpg"/><script src="//cdn.districtm.ca/merge/merge.v4.5.162285.js"></script><link rel="preload" href="/assets/vendors.76116d23.chunk.js" as="script"/><link rel="preload" href="/assets/client.af10bbfa.js" as="script"/><link rel="preload" href="/assets/vendors~about~aboutmobile~article~authordetail~authors~bookabout~bookaboutmobile~bookarticledetail~b~6bd7339b.75b8cf56.chunk.js" as="script"/><link rel="preload" href="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~b3c76482.cc4d3059.chunk.js" as="script"/><link rel="preload" href="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~ea874531.a9f84922.chunk.js" as="script"/><link rel="preload" href="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~9972a964.ecdea8b8.chunk.js" as="script"/><link rel="preload" href="/assets/authordetail.4949613a.chunk.js" as="script"/><link href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto+Slab:400,700" rel="stylesheet"/><link rel="manifest" href="/site.webmanifest"/><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/favicons/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"/><link rel="manifest" href="/manifest.json"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png"/><meta name="theme-color" content="#ffffff"/><style id="css">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</style><div>
          <!-- Yandex.Metrika counter -->
          <script type="text/javascript" >
             (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
             m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
             (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
          
             ym(56833477, "init", {
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
             });
          </script>
          <noscript><div><img src="https://mc.yandex.ru/watch/56833477" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
          <!-- /Yandex.Metrika counter -->
          </div><link rel="manifest" href="/manifest.json?data=Bildirt"/><script>
      var uygulamaid="6008-4074-7093-5528-7505-6";
</script><script async="" src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script></head><body><div id="app"><div style="overflow:hidden;position:relative"><div><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div></div><div style="text-align:left"><div class="_3frbd"><div class="_2-Teu"><div class="container"><div class="row"><div class="col-sm-4 col-xs-12"><a href="/" class="_1suLl" title="T24 Logo"><img src="/assets/96718156.png" srcSet="/assets/dffed3f4.png 2x" alt="T24 Logo" class="_2MLZR"/><img src="/assets/f29b5a75.png" srcSet="/assets/a08a028e.png 2x" alt="T24 Logo" class="_2g-Cz"/></a></div><div class="col-sm-2 hidden-xs"></div><div class="col-sm-6 hidden-xs"><ul class="_3iX5a"></ul></div></div></div></div><div class="_2Oij0"><div class="container"><div class="row"><div class="col-xs-12"><ul><li class=""><a href="/son-dakika" title="Son Dakika">Son Dakika</a></li><li class=""><a href="/haber/koronavirus" title="Koronavirüs">Koronavirüs</a></li><li class=""><a href="/son-yazilar" title="Yazarlar">Yazarlar</a></li><li class=""><a href="/haber/gundem" title="Gündem">Gündem</a></li><li class=""><a href="/haftalik" title="T24 Haftalık">T24 Haftalık</a></li><li class=""><a href="/k24" title="Kitap24">Kitap24</a></li><li class=""><a href="/haber/dunya" title="Dünya">Dünya</a></li><li class=""><a href="/haber/ekonomi" title="Ekonomi">Ekonomi</a></li><li class=""><a href="/video" title="Video">Video</a></li><li class="_1g2zN" role="presentation"><p>Diğer</p><ul><li class=""><a href="/haber/spor" title="Spor">Spor</a></li><li class=""><a href="/haber" title="Tüm Haberler">Tüm Haberler</a></li><li class=""><a href="/basin" title="Basında Bugün">Basında Bugün</a></li><li class=""><a href="/hava-durumu" title="Hava Durumu">Hava Durumu</a></li><li class=""><a href="/doviz" title="Döviz">Döviz</a></li><li class=""><a href="/foto-haber" title="Galeri">Galeri</a></li><li class=""><a href="/konular" title="Konular">Konular</a></li><li class=""><a href="/mizah-dergileri" title="Mizah Dergileri">Mizah Dergileri</a></li><li class=""><a href="/bir-bakista-bugun" title="Bir Bakışta Bugün">Bir Bakışta Bugün</a></li></ul></li></ul></div></div></div></div><div class="_2iETE" role="presentation"><div class="_3CNoF"><svg aria-hidden="true" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div><ul><li class=""><a href="/" title="Anasayfa">Anasayfa</a></li><li class=""><a href="/son-dakika" title="Son Dakika">Son Dakika</a></li><li class=""><a href="/haber/koronavirus" title="Koronavirüs">Koronavirüs</a></li><li class=""><a href="/son-yazilar" title="Yazarlar">Yazarlar</a></li><li class=""><a href="/haber/gundem" title="Gündem">Gündem</a></li><li class=""><a href="/haftalik" title="T24 Haftalık">T24 Haftalık</a></li><li class=""><a href="/k24" title="Kitap24">Kitap24</a></li><li class=""><a href="/haber/dunya" title="Dünya">Dünya</a></li><li class=""><a href="/haber/ekonomi" title="Ekonomi">Ekonomi</a></li><li class=""><a href="/video" title="Video">Video</a></li><li class=""><a href="/haber/spor" title="Spor">Spor</a></li><li class=""><a href="/haber" title="Tüm Haberler">Tüm Haberler</a></li><li class=""><a href="/basin" title="Basında Bugün">Basında Bugün</a></li><li class=""><a href="/hava-durumu" title="Hava Durumu">Hava Durumu</a></li><li class=""><a href="/doviz" title="Döviz">Döviz</a></li><li class=""><a href="/foto-haber" title="Galeri">Galeri</a></li><li class=""><a href="/konular" title="Konular">Konular</a></li><li class=""><a href="/mizah-dergileri" title="Mizah Dergileri">Mizah Dergileri</a></li><li class=""><a href="/bir-bakista-bugun" title="Bir Bakışta Bugün">Bir Bakışta Bugün</a></li></ul></div></div><div><div class="container"><div class="_1_jxt DewCi"><div class="WF35J"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div></div><div class="_3amny"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div><div class="row"><div class="col-md-8 col-sm-12 col-xs-12"><div class="_3kiLj"><div class="_32nvq"><div style="height:150px" class="lazyload-placeholder"></div><div class="_3W0Le"><p class="_2rfkz"><a href="/haftalik/yazarlar">T24 Haftalık Yazarı</a></p><h1>Sibel Sakarya</h1><a href="mailto:ssakarya@ku.edu.tr" title="Email"><svg aria-hidden="true" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg><span>ssakarya@ku.edu.tr</span></a></div></div></div><div class="_2Mepd"><div class="_1fE_V"><div class="row"><div class="_2J9OF col-sm-3 col-xs-12"><p>TARİH</p><p>22 Mart 2020</p></div><div class="_31Tbh col-sm-9 col-xs-12"><div class="_2geZL"></div><h3><a href="/yazarlar/sibel-sakarya/kovid-19-pandemisi-toplum-bagisikligi-yaklasimi-ve-kanita-dayali-politika-uzerine-kisa-bir-degerlendirme,25928" title="COVID-19 Pandemisi: Toplum bağışıklığı yaklaşımı ve kanıta dayalı politika üzerine kısa bir değerlendirme">COVID-19 Pandemisi: Toplum bağışıklığı yaklaşımı ve kanıta dayalı politika üzerine kısa bir değerlendirme</a></h3><p>1918&#x27;de ABD&#x27;nin bazı şehirlerinde, 1957, 1968 ve 2009 influenza pandemilerinde bu yaklaşım kullanılmıştır</p><a href="/yazarlar/sibel-sakarya/kovid-19-pandemisi-toplum-bagisikligi-yaklasimi-ve-kanita-dayali-politika-uzerine-kisa-bir-degerlendirme,25928" title="COVID-19 Pandemisi: Toplum bağışıklığı yaklaşımı ve kanıta dayalı politika üzerine kısa bir değerlendirme" class="_5pcc_">Devamını Oku<svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="svg-inline--fa fa-chevron-right fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></a></div></div></div><span style="font-size:0"></span></div><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Article","author":{"@type":"Person","name":"Sibel Sakarya"},"inLanguage":"tr-TR","name":"COVID-19 Pandemisi: Toplum bağışıklığı yaklaşımı ve kanıta dayalı politika üzerine kısa bir değerlendirme","headline":"COVID-19 Pandemisi: Toplum bağışıklığı yaklaşımı ve kanıta dayalı politika üzerine kısa bir değerlendirme","image":"https://t24.com.tr/placeholder.png","description":"1918'de ABD'nin bazı şehirlerinde, 1957, 1968 ve 2009 influenza pandemilerinde bu yaklaşım kullanılmıştır","articleSection":"Yazı","publisher":{"@type":"Organization","name":"T24","logo":{"@type":"ImageObject","url":"https://t24.com.tr/logo.png"},"sameAs":["https://www.facebook.com/T24comtr","https://www.instagram.com/t24comtr","https://twitter.com/t24comtr"],"url":"https://t24.com.tr","contactPoint":[{"@type":"ContactPoint","contactType":"customer service","email":"bilgi@t24.com.tr","areaServed":"TR","url":"https://t24.com.tr"}]},"datePublished":"2020-03-22T00:00:00+03:00","url":"https://t24.com.tr/yazarlar/sibel-sakarya/kovid-19-pandemisi-toplum-bagisikligi-yaklasimi-ve-kanita-dayali-politika-uzerine-kisa-bir-degerlendirme,25928","mainEntityOfPage":"https://t24.com.tr/yazarlar/sibel-sakarya/kovid-19-pandemisi-toplum-bagisikligi-yaklasimi-ve-kanita-dayali-politika-uzerine-kisa-bir-degerlendirme,25928"}]</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://t24.com.tr","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https://t24.com.tr/yazarlar","name":"Yazarlar"}},{"@type":"ListItem","position":3,"item":{"@id":"https://t24.com.tr/yazarlar/sibel-sakarya","name":"Sibel Sakarya"}}]}</script></div><div class="col-md-4 col-sm-12 col-xs-12"><div class="_1MVhA" style="margin-bottom:20px"><div class=""><div class="lazyload-placeholder"></div></div></div><div>
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:inline-block;width:333px;height:517px"
                     data-ad-client="ca-pub-575524068446"
                     data-ad-slot="7646923440"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div><div class="_1MVhA" style="margin-bottom:20px"><div class=""><div class="lazyload-placeholder"></div></div></div><div>
              <div id="ENGAGEYA_WIDGET_134613"></div>
              <script data-cfasync="false">
              (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
              __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_134613',pubid:186987,webid:180115,wid:134613});
              </script>
              </div><div class="_1MVhA" style="margin-bottom:20px"><div class=""><div class="lazyload-placeholder"></div></div></div><div class="h8pcc"><h2>İlgi Gören Videolar<a href="/video" title="Tüm Videolar">Tüm Videolar</a></h2><div class="d4Mmr"><a href="/video/rusya-nin-koronavirus-le-mucadelesi-herkese-ornek-mi-yoksa-propaganda-mi,27065" title="Rusya&#x27;nın Koronavirüs&#x27;le mücadelesi: Herkese örnek mi? Yoksa propaganda mı?"><p>Rusya&#x27;nın Koronavirüs&#x27;le mücadelesi: Herkese örnek mi? Yoksa propaganda mı?...</p><div style="height:38px" class="lazyload-placeholder"></div></a></div><div class="d4Mmr"><a href="/video/cesme-belediye-baskani-ekrem-oran-koronavirus-bulasan-hasta-ile-ilgili-sureci-anlatti,26902" title="Çeşme Belediye Başkanı Ekrem Oran Koronavirüs bulaşan hasta ile ilgili süreci ve önlemleri anlattı"><p>Çeşme Belediye Başkanı Ekrem Oran Koronavirüs bulaşan hasta ile ilgili...</p><div style="height:38px" class="lazyload-placeholder"></div></a></div><div class="d4Mmr"><a href="/video/dr-mehmet-oz-ve-nusret-instagram-da-canli-yayinda-bulustu-bu-virusu-bogacagiz,27087" title="Türkiye ve dünya gündeminde neler oldu? İşte Bir Bakışta Bugün | 28 Mart 2020"><p>Türkiye ve dünya gündeminde neler oldu? İşte Bir Bakışta Bugün...</p><div style="height:38px" class="lazyload-placeholder"></div></a></div><div class="d4Mmr"><a href="/video/doc-dr-yusuf-savran-turkiye-deki-vaka-ve-olum-sayisi-italya-dan-ileride-turkiye-isin-ciddiyetinin-farkinda-degil,27089" title="Doç. Dr. Yusuf Savran: Türkiye&#x27;deki vaka ve ölüm sayısı İtalya&#x27;dan ileride; Türkiye işin ciddiyetinin farkında değil"><p>Doç. Dr. Yusuf Savran: Türkiye&#x27;deki vaka ve ölüm sayısı İtalya&#x27;dan...</p><div style="height:38px" class="lazyload-placeholder"></div></a></div><div class="d4Mmr"><a href="/video/koronavirus-ismail-saymaz-mansur-yavas-in-kendilerine-saglik-kiti-gondermedigini-duyuran-yeni-akit-i-boyle-tiye-aldi,27091" title="Koronavirüs | İsmail Saymaz, Mansur Yavaş&#x27;ın kendilerine sağlık kiti göndermediğini duyuran Yeni Akit&#x27;i böyle tiye aldı"><p>Koronavirüs | İsmail Saymaz, Mansur Yavaş&#x27;ın kendilerine sağlık kiti göndermediğini...</p><div style="height:38px" class="lazyload-placeholder"></div></a></div></div><div class="_1MVhA" style="margin-bottom:20px"><div class=""><div class="lazyload-placeholder"></div></div></div></div></div><div class="_1_jxt _1bh6e"><div class="WF35J"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div></div></div></div><div class="_2ys1j"><div class="container"><div class="row"><div class="col-sm-4 col-xs-12"><div class="IQGHv"><img src="/assets/02db4bb2.png" srcSet="/assets/d9739021.png 2x" alt="T24 Logo"/><p>© Tüm hakları saklıdır.</p></div><ul><li><a href="http://facebook.com/t24comtr" target="_blank" rel="noopener noreferrer">Facebook</a></li><li><a href="http://twitter.com/t24comtr" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="http://instagram.com/t24comtr" target="_blank" rel="noopener noreferrer">Instagram</a></li><li><a href="https://plus.google.com/108171415507668701907" target="_blank" rel="noopener noreferrer">Google+</a></li><li><a href="/rss-listesi" title="RSS Listesi">RSS Listesi</a></li></ul></div><div class="col-sm-4 col-xs-12"><h3>Yazarlar</h3><ul><li><a href="/yazarlar/ahmet-sever" title="Ahmet Sever Yazıları">Ahmet Sever</a></li><li><a href="/yazarlar/ahmet-talimciler" title="Ahmet Talimciler Yazıları">Ahmet Talimciler</a></li><li><a href="/yazarlar/akdogan-ozkan" title="Akdoğan Özkan Yazıları">Akdoğan Özkan</a></li><li><a href="/yazarlar/ali-akay" title="Ali Akay Yazıları">Ali Akay</a></li><li><a href="/yazarlar/atilla-dorsay" title="Atilla Dorsay Yazıları">Atilla Dorsay</a></li><li><a href="/yazarlar/aydin-engin" title="Aydın Engin Yazıları">Aydın Engin</a></li><li><a href="/yazarlar/aysel-sagir" title="Aysel Sağır Yazıları">Aysel Sağır</a></li><li><a href="/yazarlar/aytun-aktan" title="Aytun Aktan Yazıları">Aytun Aktan</a></li><li><a href="/yazarlar/baris-soydan" title="Barış Soydan Yazıları">Barış Soydan</a></li><li><a href="/yazarlar/bekir-agirdir" title="Bekir Ağırdır Yazıları">Bekir Ağırdır</a></li><li><a href="/yazarlar/cemal-tunc" title="Cemal Tunçdemir Yazıları">Cemal Tunçdemir</a></li><li><a href="/yazarlar/cagnur-ozturk" title="Çağnur Öztürk Yazıları">Çağnur Öztürk</a></li><li><a href="/yazarlar/cigdem-anad" title="Çiğdem Anad Yazıları">Çiğdem Anad</a></li><li><a href="/yazarlar/deniz-can" title="Deniz Can Yazıları">Deniz Can</a></li><li><a href="/yazarlar/dogan-akin" title="Doğan Akın Yazıları">Doğan Akın</a></li><li><a href="/yazarlar/emrah-akin" title="Emrah Akın Yazıları">Emrah Akın</a></li><li><a href="/yazarlar/fulya-cansen" title="Fulya Canşen Yazıları">Fulya Canşen</a></li><li><a href="/yazarlar/fusun-sarp-nebil" title="Füsun Sarp Nebil Yazıları">Füsun Sarp Nebil</a></li><li><a href="/yazarlar/gokcer-tahincioglu-yuzlesme" title="Gökçer Tahincioğlu / Yüzleşme Yazıları">Gökçer Tahincioğlu / Yüzleşme</a></li><li><a href="/yazarlar/hakan-aksay" title="Hakan Aksay Yazıları">Hakan Aksay</a></li><li><a href="/yazarlar/hande-cayir" title="Hande Çayır Yazıları">Hande Çayır</a></li><li><a href="/yazarlar/hasan-cemal" title="Hasan Cemal Yazıları">Hasan Cemal</a></li><li><a href="/yazarlar/hasan-servet-oktem" title="Hasan Servet Öktem Yazıları">Hasan Servet Öktem</a></li><li><a href="/yazarlar/ilham-suheyl-aygul" title="İlham Süheyl Aygül Yazıları">İlham Süheyl Aygül</a></li><li><a href="/yazarlar/iskender-aruoba" title="İskender Aruoba Yazıları">İskender Aruoba</a></li><li><a href="/yazarlar/leyla-alp" title="Leyla Alp Yazıları">Leyla Alp</a></li><li><a href="/yazarlar/mehmet-y-yilmaz" title="Mehmet Y. Yılmaz Yazıları">Mehmet Y. Yılmaz</a></li><li><a href="/yazarlar/mehmet-y-yilmaz-futbol" title="Mehmet Y. Yılmaz | Futbol Yazıları">Mehmet Y. Yılmaz | Futbol</a></li><li><a href="/yazarlar/mehmet-y-yilmaz-hafta-sonu" title="Mehmet Y. Yılmaz | Hafta Sonu Yazıları">Mehmet Y. Yılmaz | Hafta Sonu</a></li><li><a href="/yazarlar/mehmet-yalcin" title="Mehmet Yalçın Yazıları">Mehmet Yalçın</a></li></ul><ul><li><a href="/yazarlar/metin-gurcan" title="Metin Gürcan Yazıları">Metin Gürcan</a></li><li><a href="/yazarlar/metin-munir" title="Metin Münir Yazıları">Metin Münir</a></li><li><a href="/yazarlar/murat-belge" title="Murat Belge Yazıları">Murat Belge</a></li><li><a href="/yazarlar/murat-bjedug" title="Murat Bjeduğ Yazıları">Murat Bjeduğ</a></li><li><a href="/yazarlar/murat-sabuncu" title="Murat Sabuncu Yazıları">Murat Sabuncu</a></li><li><a href="/yazarlar/oguz-demiralp-x" title="Oğuz Demiralp Yazıları">Oğuz Demiralp</a></li><li><a href="/yazarlar/oya-baydar" title="Oya Baydar Yazıları">Oya Baydar</a></li><li><a href="/yazarlar/pinar-dogu" title="Pınar Doğu Yazıları">Pınar Doğu</a></li><li><a href="/yazarlar/raffi-a-hermonn" title=" Raffi A. Hermonn Yazıları">Rafi Hermonn</a></li><li><a href="/yazarlar/ridvan-akar" title="Rıdvan Akar Yazıları">Rıdvan Akar</a></li><li><a href="/yazarlar/riza-turmen" title="Rıza Türmen Yazıları">Rıza Türmen</a></li><li><a href="/yazarlar/selcuk-demirel" title="Selçuk Demirel Yazıları">Selçuk Demirel</a></li><li><a href="/yazarlar/sencer-ayata" title="Sencer Ayata Yazıları">Sencer Ayata</a></li><li><a href="/yazarlar/seyfettin-gursel" title="Seyfettin Gürsel Yazıları">Seyfettin Gürsel</a></li><li><a href="/yazarlar/suha-umar" title="Süha Umar Yazıları">Süha Umar</a></li><li><a href="/yazarlar/suheyl-aygul" title="Süheyl Aygül Yazıları">Süheyl Aygül</a></li><li><a href="/yazarlar/sebnem-senyener" title="Şebnem Şenyener Yazıları">Şebnem Şenyener</a></li><li><a href="/yazarlar/senay-tanrivermis" title="Şenay Tanrıvermiş Yazıları">Şenay Tanrıvermiş</a></li><li><a href="/yazarlar/sirin-payzin" title="Şirin Payzın Yazıları">Şirin Payzın</a></li><li><a href="/yazarlar/sukru-hatun" title="Şükrü Hatun Yazıları">Şükrü Hatun</a></li><li><a href="/yazarlar/tan-oral" title="Tan Oral Yazıları">Tan Oral</a></li><li><a href="/yazarlar/tarhan-erdem" title="Tarhan Erdem Yazıları">Tarhan Erdem</a></li><li><a href="/yazarlar/tayfun-atay" title="Tayfun Atay Yazıları">Tayfun Atay</a></li><li><a href="/yazarlar/tugce-tatari" title="Tuğçe Tatari Yazıları">Tuğçe Tatari</a></li><li><a href="/yazarlar/tugrul-aksar" title="Tuğrul Akşar Yazıları">Tuğrul Akşar</a></li><li><a href="/yazarlar/turkay-demir" title="Türkay Demir Yazıları">Türkay Demir</a></li><li><a href="/yazarlar/umut-ozan-darici" title="Umut Ozan Darıcı Yazıları">Umut Ozan Darıcı</a></li><li><a href="/yazarlar/umit-otan" title="Ümit Otan Yazıları">Ümit Otan</a></li><li><a href="/yazarlar/vecdi-sayar" title="Vecdi Sayar Yazıları">Vecdi Sayar</a></li><li><a href="/yazarlar/yalcin-dogan" title="Yalçın Doğan Yazıları">Yalçın Doğan</a></li><li><a href="/yazarlar/yilmaz-murat-bilican" title="Yılmaz Murat Bilican Yazıları">Yılmaz Murat Bilican</a></li><li><a href="/yazarlar/yusuf-nazim" title="Yusuf Nazım Yazıları">Yusuf Nazım</a></li><li><a href="/yazarlar/zeynel-lule" title="Zeynel Lüle Yazıları">Zeynel Lüle</a></li></ul></div><div class="col-sm-4 col-xs-12"><div class="_3nJ61"><h3>Kategoriler</h3><ul></ul><ul></ul></div><div class="_3nJ61"><h3>T24</h3><ul><li><a href="/hakkinda">Hakkında</a></li><li><a href="/reklam">Reklam</a></li><li><a href="/kullanim-ve-gizlilik">Kullanım ve Gizlilik Şartları</a></li></ul></div></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"T24","logo":{"@type":"ImageObject","url":"https://t24.com.tr/logo.png"},"sameAs":["https://www.facebook.com/T24comtr","https://www.instagram.com/t24comtr","https://twitter.com/t24comtr"],"url":"https://t24.com.tr","contactPoint":[{"@type":"ContactPoint","contactType":"customer service","email":"bilgi@t24.com.tr","areaServed":"TR","url":"https://t24.com.tr"}]}</script><div>
            <!--BEGIN PeakAuto TAG - t24.com.tr -->
            <script data-cfasync='false' type='text/javascript'>
                ;(function(o) {
                    var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
                    l=w.location.href,d=w.document;w.apd_options=o;
                    if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
                    var fiab=d.createElement('script'); fiab.type = 'text/javascript';
                    fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
                    ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
                    var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
                    fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
                    fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                    ft.appendChild(fi);
                })({ 
                    'websiteId': 7374, 
                    'scheme':    '//'
                });
            </script>
            <!-- END PeakAuto TAG -->
            </div></div></div><script>window.App={"apiUrl":""}</script><script src="/assets/vendors.76116d23.chunk.js"></script><script src="/assets/client.af10bbfa.js"></script><script src="/assets/vendors~about~aboutmobile~article~authordetail~authors~bookabout~bookaboutmobile~bookarticledetail~b~6bd7339b.75b8cf56.chunk.js"></script><script src="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~b3c76482.cc4d3059.chunk.js"></script><script src="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~ea874531.a9f84922.chunk.js"></script><script src="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~9972a964.ecdea8b8.chunk.js"></script><script src="/assets/authordetail.4949613a.chunk.js"></script><script>window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;ga('create','UA-10490840-1','auto');ga('send','pageview')</script><script src="https://www.google-analytics.com/analytics.js" async="" defer=""></script><div>
              <script src="https://pubads.g.doubleclick.net/gampad/adx?iu=/42427672/T24_1x1&sz=1x1&pre=1&m=text/javascript" async></script>
            </div></body></html>