<!doctype html><html class="no-js" lang="en"><head><meta charSet="utf-8"/><meta name="google" content="notranslate"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title>2022 Dünya Kupası Haberleri</title><meta name="description" content="T24&#x27;te 2022 Dünya Kupası Haberleri"/><meta name="language" content="Turkish"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><meta property="og:type" content="website"/><meta property="og:locale" content="tr_TR"/><meta property="og:site_name" content="T24"/><meta property="og:title" content="2022 Dünya Kupası Haberleri"/><meta property="og:description" content="T24&#x27;te 2022 Dünya Kupası Haberleri"/><meta property="og:image" content="https://t24.com.tr/share/ogimage.jpg"/><meta property="og:image:secure_url" content="https://t24.com.tr/share/ogimage.jpg"/><meta property="og:url" content="https://t24.com.tr/haber/2022-dunya-kupasi"/><meta property="fb:pages" content="321655424537296"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@t24comtr"/><meta name="twitter:title" content="2022 Dünya Kupası Haberleri"/><meta name="twitter:description" content="T24&#x27;te 2022 Dünya Kupası Haberleri"/><meta name="twitter:image" content="https://t24.com.tr/share/twitter.jpg"/><link rel="preload" href="/assets/vendors.76116d23.chunk.js" as="script"/><link rel="preload" href="/assets/client.24d0260f.js" as="script"/><link rel="preload" href="/assets/vendors~about~aboutmobile~article~authordetail~authors~bookabout~bookaboutmobile~bookarticledetail~b~6bd7339b.c476186e.chunk.js" as="script"/><link rel="preload" href="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~b3c76482.4cbd3ece.chunk.js" as="script"/><link rel="preload" href="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~ea874531.d4e3b2af.chunk.js" as="script"/><link rel="preload" href="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~9972a964.5ebc775a.chunk.js" as="script"/><link rel="preload" href="/assets/newscategory.79253786.chunk.js" as="script"/><link href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto+Slab:400,700" rel="stylesheet"/><link rel="manifest" href="/site.webmanifest"/><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/favicons/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"/><link rel="manifest" href="/manifest.json"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png"/><meta name="theme-color" content="#ffffff"/><style id="css">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</style><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5755873324068446" crossorigin="anonymous"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5755873324068446",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>
</div><div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-V2E36KRB71"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-V2E36KRB71');
</script>

          </div><link rel="manifest" href="/manifest.json?data=Bildirt"/><script>
      var uygulamaid="6008-4074-7093-5528-7505-6";
</script><script async="" src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script><div>
              <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
             googletag.defineOutOfPageSlot('/42427672/M_OOP_Vinyet', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            });
             </script>
             </div><link rel="preconnect" href="https://membrana-cdn.media/"/><link rel="dns-prefetch" href="https://membrana-cdn.media/"/><script async="" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async="" src="https://cdn.membrana.media/t24/ym.js"></script><div>
                    <script>
            window.yieldMasterCmd = window.yieldMasterCmd || [];
            window.yieldMasterCmd.push(function() {
                window.yieldMaster.init({
                    pageVersionAutodetect: true
                });
            });
        </script> 
        </div><div>
                    <script async src="https://fundingchoicesmessages.google.com/i/pub-5755873324068446?ers=1" nonce="5jaZEnEhQUPmJEbti5dCHQ"></script>
                  <script nonce="5jaZEnEhQUPmJEbti5dCHQ">
	(function() {
		function signalGooglefcPresent() {
			if (!window.frames['googlefcPresent']) {
				if (document.body) {
					const iframe = document.createElement('iframe');
					iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;';
					iframe.style.display = 'none';
					iframe.name = 'googlefcPresent';
					document.body.appendChild(iframe);
				} else {
					setTimeout(signalGooglefcPresent, 0);
				}
			}
		}

		signalGooglefcPresent();
	})(); 
</script>  
        </div></head><body><div id="app"><div style="overflow:hidden;position:relative"><div><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div></div><div style="text-align:left"><div class="_3frbd"><div class="_2-Teu"><div class="container"><div class="row"><div class="col-sm-4 col-xs-12"><a href="/" class="_1suLl" title="T24 Logo"><img src="/assets/96718156.png" srcSet="/assets/dffed3f4.png 2x" alt="T24 Logo" class="_2MLZR"/><img src="/assets/f29b5a75.png" srcSet="/assets/a08a028e.png 2x" alt="T24 Logo" class="_2g-Cz"/></a></div><div class="col-sm-2 hidden-xs"><div class="slick-slider _2-6cA slick-vertical slick-initialized"><div class="slick-list"><div class="slick-track" style="width:0%;left:NaN%"></div></div></div></div><div class="col-sm-6 hidden-xs"><ul class="_3iX5a"></ul></div></div></div></div><div class="_2Oij0"><div class="container"><div class="row"><div class="col-xs-12"><ul><li class=""><a href="/son-dakika" title="Son Dakika">Son Dakika</a></li><li class=""><a href="/video" title="Video">Video</a></li><li class=""><a href="/son-yazilar" title="Yazarlar">Yazarlar</a></li><li class=""><a href="/haber/gundem" title="Gündem">Gündem</a></li><li class=""><a href="/haftalik" title="T24 Haftalık">T24 Haftalık</a></li><li class=""><a href="/k24" title="Kitap24">Kitap24</a></li><li class=""><a href="/haber/dunya" title="Dünya">Dünya</a></li><li class=""><a href="/haber/ekonomi" title="Ekonomi">Ekonomi</a></li><li class=""><a href="/haber/spor" title="Spor">Spor</a></li><li class="_1g2zN" role="presentation"><p>Diğer</p><ul><li class=""><a href="/haber" title="Tüm Haberler">Tüm Haberler</a></li><li class=""><a href="/basin" title="Basında Bugün">Basında Bugün</a></li><li class=""><a href="/hava-durumu" title="Hava Durumu">Hava Durumu</a></li><li class=""><a href="/doviz" title="Döviz">Döviz</a></li><li class=""><a href="/foto-haber" title="Galeri">Galeri</a></li><li class=""><a href="/konular" title="Konular">Konular</a></li><li class=""><a href="/mizah-dergileri" title="Mizah Dergileri">Mizah Dergileri</a></li><li class=""><a href="/bir-bakista-bugun" title="Bir Bakışta Bugün">Bir Bakışta Bugün</a></li></ul></li></ul></div></div></div></div><div class="_2iETE" role="presentation"><div class="_3CNoF"><svg aria-hidden="true" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div><ul><li class=""><a href="/" title="Anasayfa">Anasayfa</a></li><li class=""><a href="/son-dakika" title="Son Dakika">Son Dakika</a></li><li class=""><a href="/video" title="Video">Video</a></li><li class=""><a href="/son-yazilar" title="Yazarlar">Yazarlar</a></li><li class=""><a href="/haber/gundem" title="Gündem">Gündem</a></li><li class=""><a href="/haftalik" title="T24 Haftalık">T24 Haftalık</a></li><li class=""><a href="/k24" title="Kitap24">Kitap24</a></li><li class=""><a href="/haber/dunya" title="Dünya">Dünya</a></li><li class=""><a href="/haber/ekonomi" title="Ekonomi">Ekonomi</a></li><li class=""><a href="/haber/spor" title="Spor">Spor</a></li><li class=""><a href="/haber" title="Tüm Haberler">Tüm Haberler</a></li><li class=""><a href="/basin" title="Basında Bugün">Basında Bugün</a></li><li class=""><a href="/hava-durumu" title="Hava Durumu">Hava Durumu</a></li><li class=""><a href="/doviz" title="Döviz">Döviz</a></li><li class=""><a href="/foto-haber" title="Galeri">Galeri</a></li><li class=""><a href="/konular" title="Konular">Konular</a></li><li class=""><a href="/mizah-dergileri" title="Mizah Dergileri">Mizah Dergileri</a></li><li class=""><a href="/bir-bakista-bugun" title="Bir Bakışta Bugün">Bir Bakışta Bugün</a></li></ul></div></div><iframe src="https://ftxtr.com/iframes/t24/web/index.html" style="width:100%;height:91px;border:none"></iframe><div><div class="container"><div class="_1_jxt DewCi"><div class="WF35J"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div></div><div class="_3amny"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div><div class="row"><div class="col-md-8 col-xs-12"><h1 class="n5EF8 _2QbEQ" style="border-color:##12ee45">2022 Dünya Kupası</h1><div class="_29Mqg"><div class="_3o4gx row"><div class="col-md-6 col-xs-12"><div class="_1kVAm "><a href="/haber/dunya-kupasi-tarihi-1958-brezilya-ilk-zaferine-isvec-te-ulasti,1064601" title="Dünya Kupası tarihi; 1958: Brezilya ilk zaferine İsveç&#x27;te ulaştı" target="_self" rel="noopener noreferrer"><div style="height:150px" class="lazyload-placeholder"></div></a><a href="/haber/2022-dunya-kupasi" title="2022 Dünya Kupası" class="uwpwC" target="_self" rel="noopener noreferrer"><p>2022 Dünya Kupası<svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="svg-inline--fa fa-chevron-right fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></p></a><a href="/haber/dunya-kupasi-tarihi-1958-brezilya-ilk-zaferine-isvec-te-ulasti,1064601" title="Dünya Kupası tarihi; 1958: Brezilya ilk zaferine İsveç&#x27;te ulaştı" target="_self" rel="noopener noreferrer"><h3>Dünya Kupası tarihi; 1958: Brezilya ilk zaferine İsveç&#x27;te ulaştı</h3><p> </p></a></div></div><span style="font-size:0"></span><div class="col-md-6 col-xs-12"><div class="_1kVAm "><a href="/haber/dunya-kupasi-tarihi-1954-turkiye-ilk-kez-katildi,1064600" title="Dünya Kupası tarihi; 1954: Türkiye ilk kez katıldı" target="_self" rel="noopener noreferrer"><div style="height:150px" class="lazyload-placeholder"></div></a><a href="/haber/2022-dunya-kupasi" title="2022 Dünya Kupası" class="uwpwC" target="_self" rel="noopener noreferrer"><p>2022 Dünya Kupası<svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="svg-inline--fa fa-chevron-right fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></p></a><a href="/haber/dunya-kupasi-tarihi-1954-turkiye-ilk-kez-katildi,1064600" title="Dünya Kupası tarihi; 1954: Türkiye ilk kez katıldı" target="_self" rel="noopener noreferrer"><h3>Dünya Kupası tarihi; 1954: Türkiye ilk kez katıldı</h3><p> </p></a></div></div><div class="col-md-6 col-xs-12"><div class="_1kVAm "><a href="/haber/dunya-kupasi-tarihi-1950-2-dunya-kupasi-arasi-sebebiyle-12-yillik-aranin-ardindan-ilk-kupa,1064598" title="Dünya Kupası tarihi; 1950: 2. Dünya Kupası arası sebebiyle 12 yıllık aranın ardından ilk kupa" target="_self" rel="noopener noreferrer"><div style="height:150px" class="lazyload-placeholder"></div></a><a href="/haber/2022-dunya-kupasi" title="2022 Dünya Kupası" class="uwpwC" target="_self" rel="noopener noreferrer"><p>2022 Dünya Kupası<svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="svg-inline--fa fa-chevron-right fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></p></a><a href="/haber/dunya-kupasi-tarihi-1950-2-dunya-kupasi-arasi-sebebiyle-12-yillik-aranin-ardindan-ilk-kupa,1064598" title="Dünya Kupası tarihi; 1950: 2. Dünya Kupası arası sebebiyle 12 yıllık aranın ardından ilk kupa" target="_self" rel="noopener noreferrer"><h3>Dünya Kupası tarihi; 1950: 2. Dünya Kupası arası sebebiyle 12 yıllık aranın ardından ilk kupa</h3><p> </p></a></div></div><div class="col-md-6 col-xs-12"><div class="_1kVAm "><a href="/haber/dunya-kupasi-tarihi-1938-ilk-kez-ev-sahibi-kazanamadi-italya-zafere-ulasti,1064596" title="Dünya Kupası tarihi; 1938: İlk kez ev sahibi kazanamadı, İtalya zafere ulaştı" target="_self" rel="noopener noreferrer"><div style="height:150px" class="lazyload-placeholder"></div></a><a href="/haber/2022-dunya-kupasi" title="2022 Dünya Kupası" class="uwpwC" target="_self" rel="noopener noreferrer"><p>2022 Dünya Kupası<svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="svg-inline--fa fa-chevron-right fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></p></a><a href="/haber/dunya-kupasi-tarihi-1938-ilk-kez-ev-sahibi-kazanamadi-italya-zafere-ulasti,1064596" title="Dünya Kupası tarihi; 1938: İlk kez ev sahibi kazanamadı, İtalya zafere ulaştı" target="_self" rel="noopener noreferrer"><h3>Dünya Kupası tarihi; 1938: İlk kez ev sahibi kazanamadı, İtalya zafere ulaştı</h3><p> </p></a></div></div><div class="col-md-6 col-xs-12"><div class="_1kVAm "><a href="/haber/dunya-kupasi-tarihi-1934-ikinci-kupa-ev-sahibi-italya-nin,1064595" title="Dünya Kupası tarihi; 1934: İkinci kupa ev sahibi İtalya&#x27;nın" target="_self" rel="noopener noreferrer"><div style="height:150px" class="lazyload-placeholder"></div></a><a href="/haber/2022-dunya-kupasi" title="2022 Dünya Kupası" class="uwpwC" target="_self" rel="noopener noreferrer"><p>2022 Dünya Kupası<svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="svg-inline--fa fa-chevron-right fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></p></a><a href="/haber/dunya-kupasi-tarihi-1934-ikinci-kupa-ev-sahibi-italya-nin,1064595" title="Dünya Kupası tarihi; 1934: İkinci kupa ev sahibi İtalya&#x27;nın" target="_self" rel="noopener noreferrer"><h3>Dünya Kupası tarihi; 1934: İkinci kupa ev sahibi İtalya&#x27;nın</h3><p> </p></a></div></div><div class="col-md-6 col-xs-12"><div class="_1kVAm "><a href="/haber/dunya-kupasi-tarihi-1930-ilk-sampiyon-uruguay,1064594" title="Dünya Kupası tarihi; 1930: İlk şampiyon Uruguay" target="_self" rel="noopener noreferrer"><div style="height:150px" class="lazyload-placeholder"></div></a><a href="/haber/2022-dunya-kupasi" title="2022 Dünya Kupası" class="uwpwC" target="_self" rel="noopener noreferrer"><p>2022 Dünya Kupası<svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="svg-inline--fa fa-chevron-right fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></p></a><a href="/haber/dunya-kupasi-tarihi-1930-ilk-sampiyon-uruguay,1064594" title="Dünya Kupası tarihi; 1930: İlk şampiyon Uruguay" target="_self" rel="noopener noreferrer"><h3>Dünya Kupası tarihi; 1930: İlk şampiyon Uruguay</h3><p> </p></a></div></div><div class="col-md-6 col-xs-12"><div class="_1kVAm "><a href="/haber/dunya-kupalarinin-ilginc-tarihi,1064592" title="Dünya kupalarının ilginç tarihi" target="_self" rel="noopener noreferrer"><div style="height:150px" class="lazyload-placeholder"></div></a><a href="/haber/2022-dunya-kupasi" title="2022 Dünya Kupası" class="uwpwC" target="_self" rel="noopener noreferrer"><p>2022 Dünya Kupası<svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="svg-inline--fa fa-chevron-right fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></p></a><a href="/haber/dunya-kupalarinin-ilginc-tarihi,1064592" title="Dünya kupalarının ilginç tarihi" target="_self" rel="noopener noreferrer"><h3>Dünya kupalarının ilginç tarihi</h3><p> </p></a></div></div><div class="col-xs-12"></div><script type="application/ld+json">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</script></div></div></div><div class="col-md-4 col-xs-12"><div class="_1MVhA" style="margin-bottom:20px"><div class=""><div class="lazyload-placeholder"></div></div></div><div class="h8pcc"><div><div id="ENGAGEYA_WIDGET_134921"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_134921',pubid:186987,webid:180115,wid:134921});
            </script></div></div><div class="_1MVhA" style="margin-bottom:20px"><div class=""><div class="lazyload-placeholder"></div></div></div><div class="_3M1cA"><div><div id="ENGAGEYA_WIDGET_134613"></div>
          <script data-cfasync="false">
          (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
          __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_134613',pubid:186987,webid:180115,wid:134613});
          </script></div></div><div class="_1MVhA" style="margin-bottom:20px"><div class=""><div class="lazyload-placeholder"></div></div></div><div class="h8pcc"><div><div id="ENGAGEYA_WIDGET_134921"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_134921',pubid:186987,webid:180115,wid:134921});
            </script></div></div><div class="_1MVhA" style="margin-bottom:20px"><div class=""><div class="lazyload-placeholder"></div></div></div></div></div><div class="_1_jxt _1bh6e"><div class="WF35J"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://t24.com.tr","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https://t24.com.tr/haber/2022-dunya-kupasi","name":"2022 Dünya Kupası"}}]}</script></div></div><div class="_2ys1j"><div class="container"><div class="row"><div class="col-sm-4 col-xs-12"><div class="IQGHv"><img src="/assets/02db4bb2.png" srcSet="/assets/d9739021.png 2x" alt="T24 Logo"/><p>© Tüm hakları saklıdır.</p></div><ul><li><a href="https://facebook.com/t24comtr" target="_blank" rel="noopener noreferrer">Facebook</a></li><li><a href="https://twitter.com/t24comtr" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="https://instagram.com/t24comtr" target="_blank" rel="noopener noreferrer">Instagram</a></li><li><a href="https://www.youtube.com/c/t24comtrwebtv/videos" target="_blank" rel="noopener noreferrer">YouTube</a></li><li><a href="https://www.dailymotion.com/t24comtr/videos" target="_blank" rel="noopener noreferrer">Dailymotion</a></li><li><a href="https://www.linkedin.com/company/t24comtr/" target="_blank" rel="noopener noreferrer">Linkedin</a></li><li><a href="https://flipboard.com/@t24comtr" target="_blank" rel="noopener noreferrer">Flipboard</a></li><li><a href="/rss-listesi" title="RSS Listesi">RSS Listesi</a></li></ul></div><div class="col-sm-4 col-xs-12"><h3>Yazarlar</h3><ul><li><a href="/yazarlar/adnan-ekinci" title="Adnan Ekinci Yazıları">Adnan Ekinci</a></li><li><a href="/yazarlar/ahmet-sever" title="Ahmet Sever Yazıları">Ahmet Sever</a></li><li><a href="/yazarlar/ahmet-talimciler" title="Ahmet Talimciler Yazıları">Ahmet Talimciler</a></li><li><a href="/yazarlar/akdogan-ozkan" title="Akdoğan Özkan Yazıları">Akdoğan Özkan</a></li><li><a href="/yazarlar/alex-akimoglu" title="Alex Akimoğlu Yazıları">Alex Akimoğlu</a></li><li><a href="/yazarlar/ali-akay" title="Ali Akay Yazıları">Ali Akay</a></li><li><a href="/yazarlar/atilla-dorsay" title="Atilla Dorsay Yazıları">Atilla Dorsay</a></li><li><a href="/yazarlar/aydin-engin" title="Aydın Engin Yazıları">Aydın Engin</a></li><li><a href="/yazarlar/ayfer-feriha-nujen" title="Ayfer Feriha Nujen Yazıları">Ayfer Feriha Nujen</a></li><li><a href="/yazarlar/aysel-sagir" title="Aysel Sağır Yazıları">Aysel Sağır</a></li><li><a href="/yazarlar/ayse-acar" title="Ayşe Acar Yazıları">Ayşe Acar</a></li><li><a href="/yazarlar/aytun-aktan" title="Aytun Aktan Yazıları">Aytun Aktan</a></li><li><a href="/yazarlar/barcin-yinanc" title="Barçın Yinanç Yazıları">Barçın Yinanç</a></li><li><a href="/yazarlar/bekir-agirdir" title="Bekir Ağırdır Yazıları">Bekir Ağırdır</a></li><li><a href="/yazarlar/cemal-tunc" title="Cemal Tunçdemir Yazıları">Cemal Tunçdemir</a></li><li><a href="/yazarlar/cagnur-ozturk" title="Çağnur Öztürk Yazıları">Çağnur Öztürk</a></li><li><a href="/yazarlar/cigdem-anad" title="Çiğdem Anad Yazıları">Çiğdem Anad</a></li><li><a href="/yazarlar/deniz-can" title="Deniz Can Yazıları">Deniz Can</a></li><li><a href="/yazarlar/dogan-akin" title="Doğan Akın Yazıları">Doğan Akın</a></li><li><a href="/yazarlar/emrah-akin" title="Emrah Akın Yazıları">Emrah Akın</a></li><li><a href="/yazarlar/ercan-uygur" title="Ercan Uygur Yazıları">Ercan Uygur</a></li><li><a href="/yazarlar/erdogan-iscan" title="Erdoğan İşcan Yazıları">Erdoğan İşcan</a></li><li><a href="/yazarlar/erdogan-saglam" title="Erdoğan Sağlam Yazıları">Erdoğan Sağlam</a></li><li><a href="/yazarlar/faruk-bildirici" title="Faruk Bildirici Yazıları">Faruk Bildirici</a></li><li><a href="/yazarlar/fulya-cansen" title="Fulya Canşen Yazıları">Fulya Canşen</a></li><li><a href="/yazarlar/fusun-sarp-nebil" title="Füsun Sarp Nebil Yazıları">Füsun Sarp Nebil</a></li><li><a href="/yazarlar/gokcer-tahincioglu-yuzlesme" title="Gökçer Tahincioğlu / Yüzleşme Yazıları">Gökçer Tahincioğlu</a></li><li><a href="/yazarlar/gonenc-gurkaynak" title="Gönenç Gürkaynak Yazıları">Gönenç Gürkaynak</a></li><li><a href="/yazarlar/hakan-aksay" title="Hakan Aksay Yazıları">Hakan Aksay</a></li><li><a href="/yazarlar/hande-cayir" title="Hande Çayır Yazıları">Hande Çayır</a></li><li><a href="/yazarlar/hasan-cemal" title="Hasan Cemal Yazıları">Hasan Cemal</a></li><li><a href="/yazarlar/hasan-gogus" title="Hasan Göğüş Yazıları">Hasan Göğüş</a></li><li><a href="/yazarlar/hasan-servet-oktem" title="Hasan Servet Öktem Yazıları">Hasan Servet Öktem</a></li><li><a href="/yazarlar/irfan-yalin" title="İrfan Yalın Yazıları">İrfan Yalın</a></li><li><a href="/yazarlar/iskender-aruoba" title="İskender Aruoba Yazıları">İskender Aruoba</a></li><li><a href="/yazarlar/leyla-alp" title="Leyla Alp Yazıları">Leyla Alp</a></li><li><a href="/yazarlar/m-k-perker" title="M. K. Perker Çiziyor">M. K. Perker</a></li></ul><ul><li><a href="/yazarlar/mehmet-y-yilmaz" title="Mehmet Y. Yılmaz Yazıları">Mehmet Y. Yılmaz</a></li><li><a href="/yazarlar/mehmet-y-yilmaz-futbol" title="Mehmet Y. Yılmaz | Futbol Yazıları">Mehmet Y. Yılmaz | Futbol</a></li><li><a href="/yazarlar/mehmet-y-yilmaz-hafta-sonu" title="Mehmet Y. Yılmaz | Hafta Sonu Yazıları">Mehmet Y. Yılmaz | Hafta Sonu</a></li><li><a href="/yazarlar/mehmet-yalcin" title="Mehmet Yalçın Yazıları">Mehmet Yalçın</a></li><li><a href="/yazarlar/murat-bati" title="Murat Batı Yazıları">Murat Batı</a></li><li><a href="/yazarlar/murat-belge" title="Murat Belge Yazıları">Murat Belge</a></li><li><a href="/yazarlar/murat-bjedug" title="Murat Bjeduğ Yazıları">Murat Bjeduğ</a></li><li><a href="/yazarlar/murat-sabuncu" title="Murat Sabuncu Yazıları">Murat Sabuncu</a></li><li><a href="/yazarlar/mustafa-durmus" title="Mustafa Durmuş Yazıları">Mustafa Durmuş</a></li><li><a href="/yazarlar/oguz-demiralp-x" title="Oğuz Demiralp Yazıları">Oğuz Demiralp</a></li><li><a href="/yazarlar/orhan-tekelioglu" title="Orhan Tekelioğlu Yazıları">Orhan Tekelioğlu</a></li><li><a href="/yazarlar/oya-baydar" title="Oya Baydar Yazıları">Oya Baydar</a></li><li><a href="/yazarlar/pinar-dogu" title="Pınar Doğu Yazıları">Pınar Doğu</a></li><li><a href="/yazarlar/ridvan-akar" title="Rıdvan Akar Yazıları">Rıdvan Akar</a></li><li><a href="/yazarlar/riza-turmen" title="Rıza Türmen Yazıları">Rıza Türmen</a></li><li><a href="/yazarlar/selcuk-demirel" title="Selçuk Demirel Yazıları">Selçuk Demirel</a></li><li><a href="/yazarlar/sencer-ayata" title="Sencer Ayata Yazıları">Sencer Ayata</a></li><li><a href="/yazarlar/seyfettin-gursel" title="Seyfettin Gürsel Yazıları">Seyfettin Gürsel</a></li><li><a href="/yazarlar/suheyl-aygul" title="Süheyl Aygül Yazıları">Süheyl Aygül</a></li><li><a href="/yazarlar/senay-tanrivermis" title="Şenay Tanrıvermiş Yazıları">Şenay Tanrıvermiş</a></li><li><a href="/yazarlar/sengun-kilic" title="Şengün Kılıç Yazıları">Şengün Kılıç</a></li><li><a href="/yazarlar/sirin-payzin" title="Şirin Payzın Yazıları">Şirin Payzın</a></li><li><a href="/yazarlar/sukru-hatun" title="Şükrü Hatun Yazıları">Şükrü Hatun</a></li><li><a href="/yazarlar/talat-kiris" title="Talat Kırış Yazıları">Talat Kırış</a></li><li><a href="/yazarlar/tan-oral" title="Tan Oral Yazıları">Tan Oral</a></li><li><a href="/yazarlar/tolga-sardan-buyutec" title="Tolga Şardan Yazıları">Tolga Şardan</a></li><li><a href="/yazarlar/tolga-sirin" title="Tolga Şirin Yazıları">Tolga Şirin</a></li><li><a href="/yazarlar/tugce-tatari" title="Tuğçe Tatari Yazıları">Tuğçe Tatari</a></li><li><a href="/yazarlar/tugrul-aksar" title="Tuğrul Akşar Yazıları">Tuğrul Akşar</a></li><li><a href="/yazarlar/tugrul-eryilmaz-duzeyli-magazin" title="Tuğrul Eryılmaz Yazıları">Tuğrul Eryılmaz</a></li><li><a href="/yazarlar/turkay-demir" title="Türkay Demir Yazıları">Türkay Demir</a></li><li><a href="/yazarlar/ugur-gurses" title="Uğur Gürses Yazıları">Uğur Gürses</a></li><li><a href="/yazarlar/umut-ozan-darici" title="Umut Ozan Darıcı Yazıları">Umut Ozan Darıcı</a></li><li><a href="/yazarlar/yalcin-dogan" title="Yalçın Doğan Yazıları">Yalçın Doğan</a></li><li><a href="/yazarlar/yilmaz-murat-bilican" title="Yılmaz Murat Bilican Yazıları">Yılmaz Murat Bilican</a></li><li><a href="/yazarlar/yusuf-nazim" title="Yusuf Nazım Yazıları">Yusuf Nazım</a></li><li><a href="/yazarlar/zeynel-lule" title="Zeynel Lüle Yazıları">Zeynel Lüle</a></li></ul></div><div class="col-sm-4 col-xs-12"><div class="_3nJ61"><h3>Kategoriler</h3><ul></ul><ul></ul></div><div class="_3nJ61"><h3>T24</h3><ul><li><a href="/hakkinda">Hakkında</a></li><li><a href="/reklam">Reklam</a></li><li><a href="/kullanim-ve-gizlilik">Kullanım ve Gizlilik Şartları</a></li></ul></div></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"T24","logo":{"@type":"ImageObject","url":"https://t24.com.tr/logo.png"},"sameAs":["https://www.facebook.com/T24comtr","https://www.instagram.com/t24comtr","https://twitter.com/t24comtr"],"url":"https://t24.com.tr","contactPoint":[{"@type":"ContactPoint","contactType":"customer service","email":"bilgi@t24.com.tr","areaServed":"TR","url":"https://t24.com.tr"}]}</script><div>
            <!--BEGIN PeakAuto TAG - t24.com.tr -->
            <script data-cfasync='false' type='text/javascript'>
                ;(function(o) {
                    var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
                    l=w.location.href,d=w.document;w.apd_options=o;
                    if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
                    var fiab=d.createElement('script'); fiab.type = 'text/javascript';
                    fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
                    ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
                    var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
                    fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
                    fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                    ft.appendChild(fi);
                })({ 
                    'websiteId': 7374, 
                    'scheme':    '//'
                });
            </script>
            <!-- END PeakAuto TAG -->
            </div></div></div><script>window.App={"apiUrl":""}</script><script src="/assets/vendors.76116d23.chunk.js"></script><script src="/assets/client.24d0260f.js"></script><script src="/assets/vendors~about~aboutmobile~article~authordetail~authors~bookabout~bookaboutmobile~bookarticledetail~b~6bd7339b.c476186e.chunk.js"></script><script src="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~b3c76482.4cbd3ece.chunk.js"></script><script src="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~ea874531.d4e3b2af.chunk.js"></script><script src="/assets/vendors~about~article~authordetail~authors~bookabout~bookarticledetail~bookauthor~bookcategory~bookc~9972a964.5ebc775a.chunk.js"></script><script src="/assets/newscategory.79253786.chunk.js"></script><script>window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;ga('create','UA-10490840-1','auto');ga('send','pageview')</script><script src="https://www.google-analytics.com/analytics.js" async="" defer=""></script><div>
              <script src="https://pubads.g.doubleclick.net/gampad/adx?iu=/42427672/T24_1x1&sz=1x1&pre=1&m=text/javascript" async></script>
            </div><div>
            <script src="https://run.admost.com/adx/get.ashx?k=55137&preredir={amClickThru}"></script>
            </div></body></html>